<!DOCTYPE html>
<html lang="en">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.computerwissen.de/">

<title>Wie bekomme ich endlich dieses Update installiert? - Computerwissen.de</title>
<meta name="generator" content="TYPO3 CMS">
<meta name="author" content="http://www.simplethings.de">
<meta name="MSSmartTagsPreventParsing" content="true">
<meta name="ImageToolBar" content="false">
<meta name="language" content="de">
<meta name="robots" content="index, follow">
<meta name="google-site-verification" content="JTRRjNlhyhTzCNwq0lLXDq2aOSSS0mJAIcRKn9IFi6A">
<meta name="verification" content="bcc9ba48953c4c749254c723c3104632">


<link rel="stylesheet" type="text/css" href="typo3temp/compressor/merged-f302d539376d13f885ee734c3ca4ca97-d9611d369422b339bbb6102554bb8423.css?1474458535" media="all">


<script src="typo3temp/compressor/merged-e4c359b293f19968ce364eb90e0fe135-c9e4d3d70bfde3819b50ccf2e2352c6e.js?1453199886" type="text/javascript"></script>
<script src="typo3temp/compressor/merged-fac061c264072447dda6b5ce775eee53-94ddff6070cbcfdf593b0a8467698d02.js?1453199886" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*/
/*ox_js3432*/
var OA_zones = OA_zones || {}; OA_zones['8'] = 8;

/*ox_js2860*/
var OA_zones = OA_zones || {}; OA_zones['8'] = 8;

/*ox_js8699*/
var OA_zones = OA_zones || {}; OA_zones['8'] = 8;

/*ox_js8428*/
var OA_zones = OA_zones || {}; OA_zones['8'] = 8;

/*ox_js2568*/
var OA_zones = OA_zones || {}; OA_zones['8'] = 8;

/*ox_js4129*/
var OA_zones = OA_zones || {}; OA_zones['8'] = 8;

/*ox_js7918*/
var OA_zones = OA_zones || {}; OA_zones['8'] = 8;

/*]]>*/
</script>

<script type="text/javascript" src="http://newopenx.simplethings.de/www/delivery/spcjs.php?block=0&amp;blockcampaign=0"></script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KQ2VBR');</script>

    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PN8652');</script>

    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NZFLDND');</script>
    <!-- End Google Tag Manager -->    <link rel="shortcut icon" href="http://www.computerwissen.de/fileadmin/templates/img/favicon.ico" type="image/x-icon" />
    <link rel="image_src" href="http://www.computerwissen.de/fileadmin/Meta-Bilder/computerwissen.png" />    <!--[if IE]>
        <link rel="stylesheet" media="all" href="fileadmin/facelift/templates/css/ie.css"/>
    <![endif]-->
    <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.computerwissen.de/rss.xml" /><!-- OAS SETUP begin -->
<script type="text/javascript">
<!-- 
//configuration 
OAS_url = 'http://server.verticaltechmedia.de/RealMedia/ads/';
OAS_sitepage = 'www.computerwissen.de/windows';
OAS_listpos = 'Middle1,Top1,Right1';
OAS_query = '';
OAS_target = '_top';
//end of configuration
OAS_version = 10;
OAS_rn = '001234567890'; OAS_rns = '1234567890';
OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
function OAS_NORMAL(pos) {
document.write('<A HREF="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" TARGET=' + OAS_target + '>'); 
document.write('<IMG SRC="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" BORDER=0></A>'); 
}
 //--> 
 </script> 
<script type="text/javascript"> 
<!--  
 OAS_version = 11;   
if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))  
 OAS_version = 10; 
if (OAS_version >= 11) 
document.write('<SCR' + 'IPT SRC="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/SCRIPT>');//-->
</SCRIPT>
<script type="text/javascript">
<!--  
 document.write('');  
function OAS_AD(pos) {  
if (OAS_version >= 11 && typeof(OAS_RICH)!='undefined')   
 OAS_RICH(pos);  
else 
 OAS_NORMAL(pos);  
}  //--> 
 </SCRIPT>  
<!-- OAS SETUP end -->  <meta property="og:image" content="http://www.computerwissen.de/fileadmin/Meta-Bilder/logo_untertitel.png"/><link rel="canonical" href="http://www.computerwissen.de/windows/windows-probleme-loesen/artikel/wie-bekomme-ich-endlich-dieses-update-installiert.html" />
</head>
<body>
    <!-- Google Tag Manager -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQ2VBR"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PN8652"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZFLDND"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager -->
        <div id="wrapper-main">
            <div id="wrapper-main-inner">
                <section id="main">
                    <section class="teaser clearfix" id="topteaser"><div id="c2151" class="csc-default"></div></section>
                    <section id="content"><div id="c2175" class="csc-default"><div><div id="c2179" class="csc-default"><div class="box clearfix"><div id="c2180" class="csc-default">
    <div class="news-single-item">
        <h1>Wie bekomme ich endlich dieses Update installiert?</h1>
        <div class="news-date"><div class="date">17. Mai 2017</div>
    
        
    
</div>
        <p class="teasertext">Frage an die Redaktion: „Seit Kurzem erscheint beim Herunterfahren des PCs
immer die Meldung Schalten Sie den Computer nicht aus. Installiert
wird Update 1 von 1. Im Updateverlauf ist zu sehen,
dass der Grafikkartentreiber offenbar nicht aktualisiert werden
konnte (siehe Abbildung). Mit dem angezeigten Fehlercode kann
ich leider nichts anfangen. Wie kann ich den Treiber endlich updaten?
Oder soll ich das Update einfach ignorieren?“</p>
        <div class="tx-oxzones2-pi1">
		
        
<div style="" class="ox_zone">
    <script type="text/javascript">
    <!--
        OA_show(8);
    -->
    </script>
</div>
	</div>
	
        
        <p>Antwort: Das bei Ihnen auftretende Problem tritt auf, wenn Windows versucht, einen Hardware-Treiber – in Ihrem Fall den für den Intel-Grafikchip – ein zweites Mal zu installieren oder einen aktuellen Treiber durch eine ältere Version zu ersetzen. Microsoft stellt unter <a href="https://support.microsoft.com/dede/" target="_blank">support.microsoft.com/dede/</a> kb/952032 weitere Erläuterungen dazu zur Verfügung.</p>
<p>Sofern Ihr Grafikchip mit dem bereits installierten Treiber einwandfrei funktioniert, können Sie den Fehler getrost ignorieren. Da neue Hardware-Treiber erfahrungsgemäß als „optional“ eingestuft sind, können Sie das betreffende Update ganz einfach von der Installation ausschließen:</p><ol><li>Starten Sie das Windows-Update-Programm per Klick auf &quot;Start/Alle Programme/Windows Update&quot;. Klicken Sie im nächsten Fenster auf die Meldung &quot;XX optionale Updates sind verfügbar&quot;.</li> <li>Entfernen Sie in der Liste das Häkchen vor dem Eintrag &quot;Intel Corporation Driver Update for Intel (R) HD Graphics 4600&quot; und schließen Sie das Fenster per Klick auf &quot;OK&quot;. Danach wird das Update nicht mehr installiert.</li></ol>
        
        
    </div>
</div></div></div><div id="c2181" class="csc-default"><div class="box clearfix"><div id="c3692" class="csc-default"><div class="csc-header csc-header-n1"><p class="header">Nie wieder Windows-Probleme - fordern Sie jetzt kostenlose Hilfe an!</p></div><p class="subheader">Jetzt gratis per E-Mail</p></div><div id="c1957" class="csc-default"><div class="tx-stnlform-pi1">
		<div class="snl-container clearfix no-snls" style="background:url(http://www.computerwissen.de/uploads/tx_stnlform/snl_image_windows_gratis_03.png) left top no-repeat;"><script type="text/javascript"><!--
$.simpleProfileWidget("http://profil.fachverlag-computerwissen.de/", {
    showDescription:true,showImage:false,emailLabel:false,clusters:[],newsletters:["windows"],callbackUrl:"http://www.computerwissen.de/danke-download.html",emailPosition:"bottom",submitImage:"",submitText:"Jetzt Tipps anfordern!",wkz:"site_cw-de-windows-probleme-artikel",standingData:[],standingDataRequired:[],processId:15418
    },
    {
        invalidEmail: function(email, form) {
            $("#wrongEmailDialog").dialog({
                buttons: {
                    "OK": function() {
                        form.find("input.simpleProfileEmail").val($("#correctEmail").val());
                        $(this).dialog("close");
                        form.submit();
                    }
                },
                width: 350,
                open: function(event, ui) {
                    $("#correctEmail").val(email)
                       .bind("focus keydown keyup change", function(){
                           var reg = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
                           if (reg.test($(this).val())) {
                               $(this).css("backgroundImage", "url(fileadmin/templates/img/valid.png)");
                           } else {
                               $(this).css("backgroundImage", "url(fileadmin/templates/img/invalid.png)");
                           }
                       })
                       .focus();
                       $("#emailCorrectForm").submit(function(e){
                           e.preventDefault();
                           $(".ui-dialog:visible").find("button:first").click();
                       });
                }
            });
        },
        noNewslettersSelected: function(form) {
            $("#noNewslettersSelectedDialog").dialog({
                buttons: {
                    "OK": function() {
                        $(this).dialog("close");
                        form.submit();
                    }
                }
            });
        }
    }
);
 --></script></div>
                <div class="csc-default ddv">
                    <div style="clear:both;" class="csc-textpic csc-textpic-intext-left">
                        <div style="margin-left:5px;" class="csc-textpic-imagewrap csc-textpic-single-image">
                            <img width="88" height="40" border="0" src="http://www.computerwissen.de/uploads/pics/ddv_logo_ehrenkodex_grau_88x40_eeeeee_03.jpg" alt="DDV Ehrencodex E-Mail-Marketing">
                        </div>
                        <div style="margin-left:98px;">
                            <div class="csc-textpic-text">
                                <ul>
                                    <li class="footnote">Wir benötigen Ihre E-Mail-Adresse für die Zusendung des Newsletters.</li>
                                    <li class="footnote">Wir geben Ihre E-Mail-Adresse garantiert nicht an Dritte weiter.</li>
                                    <li class="footnote">Jederzeit abbestellbar durch einen Link im Newsletter. </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div class="csc-textpic-clear"></div>
                </div>
                <div class="csc-default ddv-small">
                    <p class="header">Unsere Datenschutzgarantie:</p>
                    <p>Wir benötigen Ihre E-Mail-Adresse für die Zusendung des Newsletters. Wir geben Ihre E-Mail-Adresse garantiert nicht an Dritte weiter. Jederzeit abbestellbar durch einen Link im Newsletter.</p>
                </div>
            
	</div>
	</div></div></div><div id="c2183" class="csc-default"><div class="box clearfix"><div id="c2184" class="csc-default"><div class="csc-header csc-header-n1"><p class="header">Weitere Artikel zum Thema</p></div>
<ul class="news-list latest level-3">
    
        <li class="news-list-item">
            <a href="windows/windows-tuning-system/artikel/washandgo-18-windows-datenmuell-7x-schneller-finden-und-beseitigen.html" title="WashAndGo 18: Windows-Datenmüll 7x schneller finden und beseitigen">WashAndGo 18: Windows-Datenmüll 7x schneller finden und beseitigen</a>
            <p>WashAndGo bereinigt Ihr Windows-System nicht nur auf Mausklick oder...</p>
        </li>
        
        <li class="news-list-item">
            <a href="windows/windows-tuning-system/artikel/checkliste-fuer-ihren-windows-fruehjahrsputz.html" title="So wird Ihr PC wieder sauber, schnell und sicher: Checkliste für Ihren Windows-Frühjahrsputz">So wird Ihr PC wieder sauber, schnell und sicher: Checkliste für Ihren Windows-Frühjahrsputz</a>
            <p>Jetzt ist die ideale Zeit, um auch an Ihrem Rechner einen...</p>
        </li>
        
        <li class="news-list-item">
            <a href="windows/windows-tuning-system/artikel/windows-10-pc-mit-readyboost-beschleunigen.html" title="Windows 10-PC mit ReadyBoost beschleunigen">Windows 10-PC mit ReadyBoost beschleunigen</a>
            <p>Wer Windows 10 auf einem älteren Desktop-PC oder Notebook...</p>
        </li>
        
        <li class="news-list-item">
            <a href="windows/windows-tuning-system/artikel/synchredible-51-neues-windows-tool-legt-prioritaet-der-synchronisation-fest.html" title="Synchredible 5.1: Neues Windows-Tool legt Priorität der Synchronisation fest">Synchredible 5.1: Neues Windows-Tool legt Priorität der Synchronisation fest</a>
            <p>Datensicherheit ist in Zeiten grassierender Malware und...</p>
        </li>
        
        <li class="news-list-item">
            <a href="windows/windows-tuning-system/artikel/wenn-die-flut-kommt-ihre-daten-sind-nur-ausser-haus-wirklich-sicher.html" title="Wenn die Flut kommt: Ihre Daten sind nur außer Haus wirklich sicher">Wenn die Flut kommt: Ihre Daten sind nur außer Haus wirklich sicher</a>
            <p>Ein externes Backup ist die sicherste Maßnahme gegen Datenverlust....</p>
        </li>
        
        <li class="news-list-item">
            <a href="windows/windows-tuning-system/artikel/wi-fi-inspector-20-kostenfreies-wlan-performance-tool-von-xirrus-in-neuer-version.html" title="Wi-Fi Inspector 2.0: Kostenfreies WLAN-Performance-Tool von Xirrus in neuer Version">Wi-Fi Inspector 2.0: Kostenfreies WLAN-Performance-Tool von Xirrus in neuer Version</a>
            <p>Wenn das WLAN lahmt, ist guter Rat oft teuer. Oder kostenlos, wie der...</p>
        </li>
        
</ul>
</div></div></div></div></div></section>
                </section>
                <aside id="aside">
                    
                    <div id="c2073" class="csc-default"><div class="box clearfix"><div id="c2074" class="csc-default"><div class="csc-header csc-header-n1"><p class="header">Gratis:</p></div><p class="subheader">Sichern Sie sich jetzt das Windows 10 Startpaket zum Sofort-Download!</p></div><div id="c2075" class="csc-default"><div class="tx-stnlform-pi1">
		<div class="snl-container clearfix no-snls" style="background:url(http://www.computerwissen.de/uploads/tx_stnlform/w10_gratis_startpaket100.png) left top no-repeat;"><div class="snl-additional-text"><ul><li>Kostenloses Startpaket für Windows 10</li><li>Das ist neu bei <br />Windows 10</li></ul></div><script type="text/javascript"><!--
$.simpleProfileWidget("http://profil.fachverlag-computerwissen.de/", {
    showDescription:false,showImage:false,emailLabel:false,clusters:[],newsletters:["windows"],callbackUrl:"http://www.computerwissen.de/danke-download.html",emailPosition:"bottom",submitImage:"",submitText:"Jetzt kostenlos anfordern!",wkz:"site_cw-de-windows-randspalte-windows10startpaket",standingData:[],standingDataRequired:[],processId:16703
    },
    {
        invalidEmail: function(email, form) {
            $("#wrongEmailDialog").dialog({
                buttons: {
                    "OK": function() {
                        form.find("input.simpleProfileEmail").val($("#correctEmail").val());
                        $(this).dialog("close");
                        form.submit();
                    }
                },
                width: 350,
                open: function(event, ui) {
                    $("#correctEmail").val(email)
                       .bind("focus keydown keyup change", function(){
                           var reg = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
                           if (reg.test($(this).val())) {
                               $(this).css("backgroundImage", "url(fileadmin/templates/img/valid.png)");
                           } else {
                               $(this).css("backgroundImage", "url(fileadmin/templates/img/invalid.png)");
                           }
                       })
                       .focus();
                       $("#emailCorrectForm").submit(function(e){
                           e.preventDefault();
                           $(".ui-dialog:visible").find("button:first").click();
                       });
                }
            });
        },
        noNewslettersSelected: function(form) {
            $("#noNewslettersSelectedDialog").dialog({
                buttons: {
                    "OK": function() {
                        $(this).dialog("close");
                        form.submit();
                    }
                }
            });
        }
    }
);
 --></script></div>
                <div class="csc-default ddv">
                    <div style="clear:both;" class="csc-textpic csc-textpic-intext-left">
                        <div style="margin-left:5px;" class="csc-textpic-imagewrap csc-textpic-single-image">
                            <img width="88" height="40" border="0" src="http://www.computerwissen.de/uploads/pics/ddv_logo_ehrenkodex_grau_88x40_eeeeee_03.jpg" alt="DDV Ehrencodex E-Mail-Marketing">
                        </div>
                        <div style="margin-left:98px;">
                            <div class="csc-textpic-text">
                                <ul>
                                    <li class="footnote">Wir benötigen Ihre E-Mail-Adresse für die Zusendung des Newsletters.</li>
                                    <li class="footnote">Wir geben Ihre E-Mail-Adresse garantiert nicht an Dritte weiter.</li>
                                    <li class="footnote">Jederzeit abbestellbar durch einen Link im Newsletter. </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div class="csc-textpic-clear"></div>
                </div>
                <div class="csc-default ddv-small">
                    <p class="header">Unsere Datenschutzgarantie:</p>
                    <p>Wir benötigen Ihre E-Mail-Adresse für die Zusendung des Newsletters. Wir geben Ihre E-Mail-Adresse garantiert nicht an Dritte weiter. Jederzeit abbestellbar durch einen Link im Newsletter.</p>
                </div>
            
	</div>
	</div></div></div>
                    <div id="c2071" class="csc-default"><div class="box clearfix"><div id="c2072" class="csc-default"><div class="csc-header csc-header-n1"><p class="header">TOP-Windows-Downloads</p></div>
    <div class="tx-downloadcenter-top-list">
        <p class="subheader"><a href="downloadcenter/download/activex-fehler-beheben.html">ActiveX Fehler beheben</a></p>
        <p class="teaser">
            Schluss mit unerklärlichen Abstürzen und...
        </p>
        <p>
            <a href="downloadcenter/download/activex-fehler-beheben.html">Zum Download &raquo;</a>
        </p>
    </div>

    <div class="tx-downloadcenter-top-list">
        <p class="subheader"><a href="downloadcenter/download/bios-pannen-reparieren.html">BIOS-Pannen reparieren</a></p>
        <p class="teaser">
            Reparieren Sie Hardware- und Systemstörungen durch...
        </p>
        <p>
            <a href="downloadcenter/download/bios-pannen-reparieren.html">Zum Download &raquo;</a>
        </p>
    </div>

    <div class="tx-downloadcenter-top-list">
        <p class="subheader"><a href="downloadcenter/download/treiber-know-how-fuer-windows-xp.html">Treiber Know-how für Windows XP</a></p>
        <p class="teaser">
            So richten Sie Ihren PC perfekt mit Windows XP ein
        </p>
        <p>
            <a href="downloadcenter/download/treiber-know-how-fuer-windows-xp.html">Zum Download &raquo;</a>
        </p>
    </div>
</div></div></div>
                    <div id="c3740" class="csc-default"><div id="simpleCatfish">
        <div id="simpleCatfishWrap">
            <div id="simpleCatfishOpenClose">
                <span><span></span>schliessen</span>
            </div>
            <div id="simpleCatfishContent">
                <div class="threecol">
                    <div class="threecol-left"><div id="c3741" class="csc-default"><ul><li>Kostenloses Startpaket für Windows 10</li><li>So installieren Sie die Testversion von Windows 10</li><li>Das ist neu bei Windows 10</li><li>So laden Sie erste Updates für Windows 10 herunter</li></ul><p>+ Gratis Newsletter Windows Secrets per E-Mail</p></div></div>
                    <div class="threecol-middle"><div id="c3743" class="csc-default"><h2>Gratis: Sichern Sie sich jetzt das </br>Windows 10 Startpaket zum Sofort-Download!</h2>
</div><div id="c3745" class="csc-default"><div class="tx-stnlform-pi1">
		<div class="snl-container clearfix no-snls" style="background:url('') left top no-repeat;"><script type="text/javascript"><!--
$.simpleProfileWidget("http://profil.fachverlag-computerwissen.de/", {
    showDescription:false,showImage:false,emailLabel:false,clusters:[],newsletters:["windows"],callbackUrl:"http://www.computerwissen.de/danke-download.html",emailPosition:"bottom",submitImage:"",submitText:"Hier: Windows 10 Startpaket sichern",wkz:"site_cw-de-windows-catfish-windows10startpaket",standingData:[],standingDataRequired:[],processId:16703
    },
    {
        invalidEmail: function(email, form) {
            $("#wrongEmailDialog").dialog({
                buttons: {
                    "OK": function() {
                        form.find("input.simpleProfileEmail").val($("#correctEmail").val());
                        $(this).dialog("close");
                        form.submit();
                    }
                },
                width: 350,
                open: function(event, ui) {
                    $("#correctEmail").val(email)
                       .bind("focus keydown keyup change", function(){
                           var reg = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
                           if (reg.test($(this).val())) {
                               $(this).css("backgroundImage", "url(fileadmin/templates/img/valid.png)");
                           } else {
                               $(this).css("backgroundImage", "url(fileadmin/templates/img/invalid.png)");
                           }
                       })
                       .focus();
                       $("#emailCorrectForm").submit(function(e){
                           e.preventDefault();
                           $(".ui-dialog:visible").find("button:first").click();
                       });
                }
            });
        },
        noNewslettersSelected: function(form) {
            $("#noNewslettersSelectedDialog").dialog({
                buttons: {
                    "OK": function() {
                        $(this).dialog("close");
                        form.submit();
                    }
                }
            });
        }
    }
);
 --></script></div>
	</div>
	</div></div>
                    <div class="threecol-right"><div id="c3955" class="csc-default"><img src="/fileadmin/Allgemein/nl_grafiken/w10-gratis-startpaket2klein.png" />
</div></div>
                </div>
                <div id="simpleCatfishFooter"><div id="c3748" class="csc-default"><p>Wir benötigen Ihre E-Mail-Adresse für die Zusendung des Newsletters. Wir geben Ihre E-Mail-Adresse nicht an Dritte weiter.&nbsp; Jederzeit abbestellbar durch einen Link im Newsletter</p></div></div>
            </div>
        </div>
    </div></div>
                        <div id="jobboerse-wodget">
        <p class="header">Stellenanzeigen</p>
        <script type="text/javascript" src="http://jobs.computerwissen.de/content-widget.js" async></script>
    </div>
                </aside>
                <nav id="breadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">Sie sind hier:&nbsp;&nbsp;&gt;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="windows.html" itemprop="url"><span itemprop="title">Windows</span></a></span>&nbsp;&gt;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="windows/windows-probleme-loesen.html" itemprop="url"><span itemprop="title">Windows Probleme lösen</span></a></span></nav>
            </div>
            <section id="subcontent" class="clearfix"><div id="c2111" class="csc-default"><div class="row">
    <div class="threecol left"><div id="c2112" class="csc-default"><div class="box clearfix"><div id="c2113" class="csc-default"><div class="csc-header csc-header-n1"><p class="header">Newsletter</p></div><p class="subheader">Jetzt kostenlose Windows-Hilfe anfordern!</p></div><div id="c2114" class="csc-default"><div class="tx-stnlform-pi1">
		<div class="snl-container clearfix no-snls" style="background:url(http://www.computerwissen.de/uploads/tx_stnlform/snl-image_01.png) left top no-repeat;"><div class="snl-additional-text"><ul><li>die besten Tipps</li><li>völlig kostenlos</li><li>jederzeit abbestellbar</li></ul></div><script type="text/javascript"><!--
$.simpleProfileWidget("http://profil.fachverlag-computerwissen.de/", {
    showDescription:false,showImage:false,emailLabel:false,clusters:[],newsletters:["windows"],callbackUrl:"http://www.computerwissen.de/danke-download.html",emailPosition:"bottom",submitImage:"",submitText:"Jetzt Tipps anfordern!",wkz:"site_cw-de-windows-footer-",standingData:[],standingDataRequired:[],processId:16703
    },
    {
        invalidEmail: function(email, form) {
            $("#wrongEmailDialog").dialog({
                buttons: {
                    "OK": function() {
                        form.find("input.simpleProfileEmail").val($("#correctEmail").val());
                        $(this).dialog("close");
                        form.submit();
                    }
                },
                width: 350,
                open: function(event, ui) {
                    $("#correctEmail").val(email)
                       .bind("focus keydown keyup change", function(){
                           var reg = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
                           if (reg.test($(this).val())) {
                               $(this).css("backgroundImage", "url(fileadmin/templates/img/valid.png)");
                           } else {
                               $(this).css("backgroundImage", "url(fileadmin/templates/img/invalid.png)");
                           }
                       })
                       .focus();
                       $("#emailCorrectForm").submit(function(e){
                           e.preventDefault();
                           $(".ui-dialog:visible").find("button:first").click();
                       });
                }
            });
        },
        noNewslettersSelected: function(form) {
            $("#noNewslettersSelectedDialog").dialog({
                buttons: {
                    "OK": function() {
                        $(this).dialog("close");
                        form.submit();
                    }
                }
            });
        }
    }
);
 --></script></div>
                <div class="csc-default ddv">
                    <div style="clear:both;" class="csc-textpic csc-textpic-intext-left">
                        <div style="margin-left:5px;" class="csc-textpic-imagewrap csc-textpic-single-image">
                            <img width="88" height="40" border="0" src="http://www.computerwissen.de/uploads/pics/ddv_logo_ehrenkodex_grau_88x40_eeeeee_03.jpg" alt="DDV Ehrencodex E-Mail-Marketing">
                        </div>
                        <div style="margin-left:98px;">
                            <div class="csc-textpic-text">
                                <ul>
                                    <li class="footnote">Wir benötigen Ihre E-Mail-Adresse für die Zusendung des Newsletters.</li>
                                    <li class="footnote">Wir geben Ihre E-Mail-Adresse garantiert nicht an Dritte weiter.</li>
                                    <li class="footnote">Jederzeit abbestellbar durch einen Link im Newsletter. </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div class="csc-textpic-clear"></div>
                </div>
                <div class="csc-default ddv-small">
                    <p class="header">Unsere Datenschutzgarantie:</p>
                    <p>Wir benötigen Ihre E-Mail-Adresse für die Zusendung des Newsletters. Wir geben Ihre E-Mail-Adresse garantiert nicht an Dritte weiter. Jederzeit abbestellbar durch einen Link im Newsletter.</p>
                </div>
            
	</div>
	</div></div></div></div>
    <div class="threecol middle"><div id="c2115" class="csc-default"><div class="box clearfix"><div id="c2116" class="csc-default">
    
            <div class="tx-experten-rotation clearfix">
                <!--<div class="tx-experten-rotation-prevbutton"></div>-->
                <div class="tx-experten-rotation-network"><span>Unsere Experten</span></div>
                    <ul>
                        
                            <li>
                                <img alt="Martin Althaus" src="typo3temp/_processed_/csm_althaus_7febf96cbc.jpg" width="89" height="110" />
                                <p class="subheader">Martin Althaus</p>
                                <div class="tx-experten-rotation-categories">
                                    Excel & Office
                                </div>
                                <div class="tx-experten-rotation-shortdescription">
                                    Martin Althaus ist Computer-Fachmann der ersten Stunde. Der Autor von über 30 Fachbüchern ist ein...
                                </div>
                                <div class="tx-experten-rotation-expertlink">
                                    <a rel="nofollow" href="unsere-experten/experte/althaus.html?tx_experten_pi3%5Baction%5D=show&amp;tx_experten_pi3%5Bcontroller%5D=ExpertList&amp;cHash=bd5f82778d494b3d1cfe5bf89424ff68">Mehr über Martin Althaus &raquo;</a>
                                </div>
                                <div class="tx-experten-rotation-articleslink">
                                    <a rel="nofollow" href="unsere-experten/experten-artikel/althaus.html">Alle Artikel &raquo;</a>
                                </div>
                            </li>
                        
                            <li>
                                <img alt="Franz Grieser" src="typo3temp/_processed_/csm_Franz_Grieser_6f2b6711a9.jpg" width="89" height="110" />
                                <p class="subheader">Franz Grieser</p>
                                <div class="tx-experten-rotation-categories">
                                    Outlook, Office & News &amp; Trends
                                </div>
                                <div class="tx-experten-rotation-shortdescription">
                                    &quot;So einfach und anschaulich wie möglich&quot; – Unter diesem Motto schreibt Franz Grieser seit 1986...
                                </div>
                                <div class="tx-experten-rotation-expertlink">
                                    <a rel="nofollow" href="unsere-experten/experte/grieser.html?tx_experten_pi3%5Baction%5D=show&amp;tx_experten_pi3%5Bcontroller%5D=ExpertList&amp;cHash=a443a884c38b58f150bf70e10a9bee05">Mehr über Franz Grieser &raquo;</a>
                                </div>
                                <div class="tx-experten-rotation-articleslink">
                                    <a rel="nofollow" href="unsere-experten/experten-artikel/grieser.html">Alle Artikel &raquo;</a>
                                </div>
                            </li>
                        
                            <li>
                                <img alt="Tino Hahn" src="typo3temp/_processed_/csm_tino_hahn_gross1_ea9644bf36.jpg" width="88" height="110" />
                                <p class="subheader">Tino Hahn</p>
                                <div class="tx-experten-rotation-categories">
                                    News &amp; Trends, Windows, Freeware &amp; Open Source & Linux
                                </div>
                                <div class="tx-experten-rotation-shortdescription">
                                    Windows 8, Windows 7, Windows Vista, Windows XP - Tino Hahn kennt sie alle und beschäftigt sich...
                                </div>
                                <div class="tx-experten-rotation-expertlink">
                                    <a rel="nofollow" href="unsere-experten/experte/hahn.html?tx_experten_pi3%5Baction%5D=show&amp;tx_experten_pi3%5Bcontroller%5D=ExpertList&amp;cHash=55582e9695db4ec5c8cfa64098d3976c">Mehr über Tino Hahn &raquo;</a>
                                </div>
                                <div class="tx-experten-rotation-articleslink">
                                    <a rel="nofollow" href="unsere-experten/experten-artikel/hahn.html">Alle Artikel &raquo;</a>
                                </div>
                            </li>
                        
                            <li>
                                <img alt="Petra B. Körber" src="typo3temp/_processed_/csm_petra_koerber1_8955b46034.jpg" width="82" height="110" />
                                <p class="subheader">Petra B. Körber</p>
                                <div class="tx-experten-rotation-categories">
                                    Word, Office & News &amp; Trends
                                </div>
                                <div class="tx-experten-rotation-shortdescription">
                                    Als studierte Diplom-Kauffrau mit dem Schwerpunkt Wirtschaftsinformatik weiß Frau Körber, dass der...
                                </div>
                                <div class="tx-experten-rotation-expertlink">
                                    <a rel="nofollow" href="unsere-experten/experte/koerber.html?tx_experten_pi3%5Baction%5D=show&amp;tx_experten_pi3%5Bcontroller%5D=ExpertList&amp;cHash=2263b6961d510baa3143ff82db4dba11">Mehr über Petra B. Körber &raquo;</a>
                                </div>
                                <div class="tx-experten-rotation-articleslink">
                                    <a rel="nofollow" href="unsere-experten/experten-artikel/koerber.html">Alle Artikel &raquo;</a>
                                </div>
                            </li>
                        
                            <li>
                                <img alt="Rudolf Ring" src="typo3temp/_processed_/csm_Rudolf_Ring_150px_ec0f267027.jpg" width="90" height="110" />
                                <p class="subheader">Rudolf Ring</p>
                                <div class="tx-experten-rotation-categories">
                                    Hardware & News &amp; Trends
                                </div>
                                <div class="tx-experten-rotation-shortdescription">
                                    Wenn es darum geht, einer PC-Panne zu Leibe zu rücken, hat Rudolf Ring als erster den...
                                </div>
                                <div class="tx-experten-rotation-expertlink">
                                    <a rel="nofollow" href="unsere-experten/experte/ring.html?tx_experten_pi3%5Baction%5D=show&amp;tx_experten_pi3%5Bcontroller%5D=ExpertList&amp;cHash=18d41a69c3a704149484cf263c2ee07e">Mehr über Rudolf Ring &raquo;</a>
                                </div>
                                <div class="tx-experten-rotation-articleslink">
                                    <a rel="nofollow" href="unsere-experten/experten-artikel/ring.html">Alle Artikel &raquo;</a>
                                </div>
                            </li>
                        
                            <li>
                                <img alt="Dieter Schiecke" src="typo3temp/_processed_/csm_schiecke_b882146b36.jpg" width="83" height="110" />
                                <p class="subheader">Dieter Schiecke</p>
                                <div class="tx-experten-rotation-categories">
                                    Powerpoint, Office & News &amp; Trends
                                </div>
                                <div class="tx-experten-rotation-shortdescription">
                                    Dieter Schiecke ist seit 1992 freiberuflich als Trainer und Berater für Microsoft-Produkte tätig....
                                </div>
                                <div class="tx-experten-rotation-expertlink">
                                    <a rel="nofollow" href="unsere-experten/experte/schiecke.html?tx_experten_pi3%5Baction%5D=show&amp;tx_experten_pi3%5Bcontroller%5D=ExpertList&amp;cHash=5f374ea8b6be5cafb9388c0905f5107f">Mehr über Dieter Schiecke &raquo;</a>
                                </div>
                                <div class="tx-experten-rotation-articleslink">
                                    <a rel="nofollow" href="unsere-experten/experten-artikel/schiecke.html">Alle Artikel &raquo;</a>
                                </div>
                            </li>
                        
                            <li>
                                <img alt="Arne Schwarze" src="typo3temp/_processed_/csm_arne_schwarze_5616ad9db9.jpg" width="74" height="110" />
                                <p class="subheader">Arne Schwarze</p>
                                <div class="tx-experten-rotation-categories">
                                    IT Sicherheit & News &amp; Trends
                                </div>
                                <div class="tx-experten-rotation-shortdescription">
                                    Arne Schwarze ist Autor für die IT-Fachinformationsdienste „mIT Sicherheit“ und „Windows Server“. Er...
                                </div>
                                <div class="tx-experten-rotation-expertlink">
                                    <a rel="nofollow" href="unsere-experten/experte/schwarze.html?tx_experten_pi3%5Baction%5D=show&amp;tx_experten_pi3%5Bcontroller%5D=ExpertList&amp;cHash=6ccf976c3cb1eec02fc64b64a5b5d8f2">Mehr über Arne Schwarze &raquo;</a>
                                </div>
                                <div class="tx-experten-rotation-articleslink">
                                    <a rel="nofollow" href="unsere-experten/experten-artikel/schwarze.html">Alle Artikel &raquo;</a>
                                </div>
                            </li>
                        
                            <li>
                                <img alt="Sven Udert (Herausgeber)" src="typo3temp/_processed_/csm_sven_udert_de1e341e14.jpg" width="80" height="110" />
                                <p class="subheader">Sven Udert (Herausgeber)</p>
                                <div class="tx-experten-rotation-categories">
                                    Windows
                                </div>
                                <div class="tx-experten-rotation-shortdescription">
                                    Wenn er kein PC-Eingabegerät in der Nähe ist, ist er nicht glücklich. Bereit seit Kindesbeinen hat...
                                </div>
                                <div class="tx-experten-rotation-expertlink">
                                    <a rel="nofollow" href="unsere-experten/experte/udert.html?tx_experten_pi3%5Baction%5D=show&amp;tx_experten_pi3%5Bcontroller%5D=ExpertList&amp;cHash=37fe398f172c93817ffea993e5dd649c">Mehr über Sven Udert (Herausgeber) &raquo;</a>
                                </div>
                                <div class="tx-experten-rotation-articleslink">
                                    <a rel="nofollow" href="unsere-experten/experten-artikel/udert.html">Alle Artikel &raquo;</a>
                                </div>
                            </li>
                        
                            <li>
                                <img alt="Martin Vieten" src="typo3temp/_processed_/csm_foto_vieten_Kopie_1d244b43db.jpg" width="83" height="110" />
                                <p class="subheader">Martin Vieten</p>
                                <div class="tx-experten-rotation-categories">
                                    News &amp; Trends, Bildbearbeitung, Photoshop Tutorials, Photoshop Elements, Digital Fotografieren & Multimedia
                                </div>
                                <div class="tx-experten-rotation-shortdescription">
                                    Martin Vieten fotografiert seit seinem 15. Lebensjahr aus Leidenschaft. Seinen ersten Computer...
                                </div>
                                <div class="tx-experten-rotation-expertlink">
                                    <a rel="nofollow" href="unsere-experten/experte/vieten.html?tx_experten_pi3%5Baction%5D=show&amp;tx_experten_pi3%5Bcontroller%5D=ExpertList&amp;cHash=6ce2659ac239f773a366765924205f80">Mehr über Martin Vieten &raquo;</a>
                                </div>
                                <div class="tx-experten-rotation-articleslink">
                                    <a rel="nofollow" href="unsere-experten/experten-artikel/vieten.html">Alle Artikel &raquo;</a>
                                </div>
                            </li>
                        
                            <li>
                                <img alt="Achim Wagenknecht" src="typo3temp/_processed_/csm_achim_wagenknecht_a759eda55f.jpg" width="90" height="110" />
                                <p class="subheader">Achim Wagenknecht</p>
                                <div class="tx-experten-rotation-categories">
                                    Freeware &amp; Open Source, News &amp; Trends, Linux, OpenOffice, Picasa, GIMP & Multimedia
                                </div>
                                <div class="tx-experten-rotation-shortdescription">
                                    Achim Wagenknecht kaufte seinen ersten Computer 1980. Während seine Freunde sich die Zeit mit...
                                </div>
                                <div class="tx-experten-rotation-expertlink">
                                    <a rel="nofollow" href="unsere-experten/experte/wagenknecht.html?tx_experten_pi3%5Baction%5D=show&amp;tx_experten_pi3%5Bcontroller%5D=ExpertList&amp;cHash=baa96163e39cc540aa0a78e0bbed8fa8">Mehr über Achim Wagenknecht &raquo;</a>
                                </div>
                                <div class="tx-experten-rotation-articleslink">
                                    <a rel="nofollow" href="unsere-experten/experten-artikel/wagenknecht.html">Alle Artikel &raquo;</a>
                                </div>
                            </li>
                        
                    </ul>
                <!--<div class="tx-experten-rotation-nextbutton"></div>-->
            </div>
        
</div></div></div></div>
    <div class="threecol right"><div id="c2054" class="csc-default"><div class="box clearfix"><div id="c2055" class="csc-default"><p class="subheader">Rudolf Ring twittert für @Computerwissen</p></div><div id="c1943" class="csc-default"><div id="tweet">
    <a class="twitter-timeline" href="https://twitter.com/ComputerWissen" data-widget-id="492351820996427776" data-chrome="nofooter" height="200">Tweets von @ComputerWissen</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div></div></div></div></div>
</div></div></section>
        </div>
        <div id="wrapper-header"><header id="header"><div id="logo"><a href="">Computerwissen.de Das Ratgeberportal</a></div><nav id="topnav"><ul><li class="first"><a href="downloadcenter/downloads.html">Gratis Download-Center</a></li><li><a href="unsere-experten.html">Unsere Experten</a></li><li><a href="newsletter.html">Newsletter</a></li><li><a href="videos.html">Videos</a></li><li class="last"><a href="shop.html">Shop</a></li></ul></nav>            <div class="search box clearfix" role="search">
                <form id="cse-search-box" action="suche.html">
                    <fieldset>
                        <input type="hidden" value="010376812118528626213:k9gc7qqxtae" name="cx">
                        <input type="hidden" value="FORID:11;NB:1" name="cof">
                        <input type="hidden" value="UTF-8" name="ie">
                        <input id="q" type="text" autocomplete="on" name="q" placeholder="Suchbegriff eingeben">
                        <button value="Suchen" name="sa" type="submit"><img src="fileadmin/facelift/templates/img/lupe.png" alt="Suchen"/></button>
                    </fieldset>
                </form>
            </div></header></div><div id="wrapper-mainnav"><nav id="mainnav"><div id="nav"><ul><li class="active first"><a href="windows.html">Windows</a><ul><li class="first"><a href="windows/windows-news.html">Windows News</a></li><li><a href="windows/windows-tuning-system.html">Windows Tuning &amp; System</a></li><li class="active"><a href="windows/windows-probleme-loesen.html">Windows Probleme lösen</a></li><li class="last"><a href="videos/windows.html">Video-Tutorials</a></li></ul></li><li><a href="office.html">Office</a><ul><li class="first"><a href="office/powerpoint.html">Powerpoint</a></li><li><a href="office/outlook.html">Outlook</a></li><li><a href="office/word.html">Word</a></li><li><a href="office/excel.html">Excel</a></li><li><a href="office/openoffice.html">OpenOffice</a></li><li class="last"><a href="videos/office.html">Video-Tutorials</a></li></ul></li><li><a href="hardware.html">Hardware</a><ul><li class="first"><a href="hardware/pc-news.html">PC News</a></li><li><a href="hardware/pc-tipps.html">PC Tipps</a></li><li><a href="hardware/komponenten.html">Komponenten</a></li><li><a href="hardware/pc-probleme.html">PC Probleme</a></li><li class="last"><a href="videos/hardware.html">Video-Tutorials</a></li></ul></li><li><a href="apple.html">Apple</a></li><li><a href="linux.html">Linux</a><ul><li class="first"><a href="linux/linux-news.html">Linux News</a></li><li><a href="linux/linux-tuning-system.html">Linux Tuning &amp; System</a></li><li class="last"><a href="linux/linux-probleme-loesen.html">Linux Probleme lösen</a></li></ul></li><li><a href="freeware-open-source.html">Freeware &amp; Open Source</a><ul><li class="first"><a href="freeware-open-source/firefox.html">Firefox</a></li><li><a href="freeware-open-source/thunderbird.html">Thunderbird</a></li><li><a href="freeware-open-source/open-source-news.html">Open Source News</a></li><li><a href="freeware-open-source/android.html">Android</a></li><li class="last"><a href="freeware-open-source/freeware-tipps.html">Freeware-Tipps</a></li></ul></li><li><a href="it-sicherheit.html">IT Sicherheit</a><ul><li class="first"><a href="it-sicherheit/it-risiken.html">IT Risiken</a></li><li><a href="it-sicherheit/viren-trojaner.html">Viren &amp; Trojaner</a></li><li><a href="it-sicherheit/web-security.html">Web Security</a></li><li class="last"><a href="it-sicherheit/mobile-security.html">Mobile Security</a></li></ul></li><li><a href="bildbearbeitung.html">Bildbearbeitung</a><ul><li class="first"><a href="bildbearbeitung/photoshop-tutorials.html">Photoshop Tutorials</a></li><li><a href="bildbearbeitung/aktuelles.html">Aktuelles</a></li><li><a href="bildbearbeitung/photoshop-elements.html">Photoshop Elements</a></li><li><a href="bildbearbeitung/gimp.html">GIMP</a></li><li class="last"><a href="videos/bildbearbeitung.html">Video-Tutorials</a></li></ul></li><li class="last"><a href="multimedia.html">Multimedia</a><ul><li class="first"><a href="multimedia/video.html">Video</a></li><li><a href="multimedia/grafik.html">Grafik</a></li><li><a href="multimedia/digital-fotografieren.html">Digital Fotografieren</a></li><li><a href="multimedia/games.html">Games</a></li><li class="last"><a href="multimedia/it-jobboerse.html">IT-Jobbörse</a></li></ul></li></ul></div></nav></div>
        <div id="wrapper-footer">
            <footer id="footer" class="clearfix"><section><div class="row clearfix"><div class="twocol left">        <header id="footer-head">
            <div id="footer-logo">
                <img src="fileadmin/facelift/templates/img/logo-footer.png" alt="Computerwissen.de Logo">
            </div>
            <p>Leicht verständliche Computer-Tipps, Video-Tutorials und Problemlösungen</p><p class="copy">&copy; 2017 Fachverlag für Computerwissen</p></header><nav id="footer-nav"><ul class="first"><li><a href="ueber-uns.html">Über uns</a></li><li><a href="datenschutz.html">Datenschutz</a></li><li><a href="impressum.html">Impressum</a></li><li><a href="agb.html">AGB</a></li></ul><ul class="second"><li><a href="mediadaten.html">Mediadaten</a></li><li><a href="kundendienst.html">Kundendienst</a></li><li><a href="partner.html">Partner</a></li><li><a href="sitemap.html">Sitemap</a></li></ul><ul class="third"><li><a href="shop.html">Shop</a></li><li><a href="abo-bereich.html">Abo-Bereich</a></li><li><a href="unsere-experten.html">Unsere Experten</a></li><li><a href="newsletter.html">Newsletter</a></li><li><a href="videos.html">Videos</a></li><li><a href="besuchen-sie-uns-auf-twitter.html">Community</a></li><li><a href="cw-club.html">Computerwissen Club</a></li></ul></nav></div><div class="twocol right"><nav id="footer-category-nav"><ul><li><a href="windows.html">Windows</a><ul><li><a href="windows/windows-news.html">Windows News</a>/</li><li><a href="windows/windows-tuning-system.html">Windows Tuning &amp; System</a>/</li><li><a href="windows/windows-probleme-loesen.html">Windows Probleme lösen</a>/</li><li><a href="videos/windows.html">Video-Tutorials</a></li></ul></li><li><a href="office.html">Office</a><ul><li><a href="office/powerpoint.html">Powerpoint</a>/</li><li><a href="office/outlook.html">Outlook</a>/</li><li><a href="office/word.html">Word</a>/</li><li><a href="office/excel.html">Excel</a>/</li><li><a href="office/openoffice.html">OpenOffice</a>/</li><li><a href="videos/office.html">Video-Tutorials</a></li></ul></li><li><a href="hardware.html">Hardware</a><ul><li><a href="hardware/pc-news.html">PC News</a>/</li><li><a href="hardware/pc-tipps.html">PC Tipps</a>/</li><li><a href="hardware/komponenten.html">Komponenten</a>/</li><li><a href="hardware/pc-probleme.html">PC Probleme</a>/</li><li><a href="videos/hardware.html">Video-Tutorials</a></li></ul></li><li><a href="apple.html">Apple</a></li><li><a href="linux.html">Linux</a><ul><li><a href="linux/linux-news.html">Linux News</a>/</li><li><a href="linux/linux-tuning-system.html">Linux Tuning &amp; System</a>/</li><li><a href="linux/linux-probleme-loesen.html">Linux Probleme lösen</a></li></ul></li><li><a href="freeware-open-source.html">Freeware &amp; Open Source</a><ul><li><a href="freeware-open-source/firefox.html">Firefox</a>/</li><li><a href="freeware-open-source/thunderbird.html">Thunderbird</a>/</li><li><a href="freeware-open-source/open-source-news.html">Open Source News</a>/</li><li><a href="freeware-open-source/android.html">Android</a>/</li><li><a href="freeware-open-source/freeware-tipps.html">Freeware-Tipps</a></li></ul></li><li><a href="it-sicherheit.html">IT Sicherheit</a><ul><li><a href="it-sicherheit/it-risiken.html">IT Risiken</a>/</li><li><a href="it-sicherheit/viren-trojaner.html">Viren &amp; Trojaner</a>/</li><li><a href="it-sicherheit/web-security.html">Web Security</a>/</li><li><a href="it-sicherheit/mobile-security.html">Mobile Security</a></li></ul></li><li><a href="bildbearbeitung.html">Bildbearbeitung</a><ul><li><a href="bildbearbeitung/photoshop-tutorials.html">Photoshop Tutorials</a>/</li><li><a href="bildbearbeitung/aktuelles.html">Aktuelles</a>/</li><li><a href="bildbearbeitung/photoshop-elements.html">Photoshop Elements</a>/</li><li><a href="bildbearbeitung/gimp.html">GIMP</a>/</li><li><a href="videos/bildbearbeitung.html">Video-Tutorials</a></li></ul></li><li><a href="multimedia.html">Multimedia</a><ul><li><a href="multimedia/video.html">Video</a>/</li><li><a href="multimedia/grafik.html">Grafik</a>/</li><li><a href="multimedia/digital-fotografieren.html">Digital Fotografieren</a>/</li><li><a href="multimedia/games.html">Games</a>/</li><li><a href="multimedia/it-jobboerse.html">IT-Jobbörse</a></li></ul></li></ul></nav></div></div></section></footer>
        </div>
        <script type="text/javascript">
        <!--
        document.write('<scr'+'ipt type="text\/javascript" src="fileadmin\/facelift\/templates\/js\/all.min.js?t=1487163272"><\/scr'+'ipt>');
        //-->
    </script><script type="text/javascript">
    <!--
    document.write('<scr'+'ipt type="text\/javascript" src="typo3conf\/ext\/xttnews\/res\/fancybox\/jquery.easing-1.3.pack.js"><\/scr'+'ipt>');
    document.write('<scr'+'ipt type="text\/javascript" src="typo3conf\/ext\/xttnews\/res\/fancybox\/jquery.fancybox-1.3.4.pack.js"><\/scr'+'ipt>');
    //-->
    <!--
    jQuery(document).ready(function(){jQuery(".fancybox").fancybox({"padding":10,"margin":20,"opacity":false,"modal":false,"cyclic":false,"scrolling":"auto","autoScale":true,"autoDimensions":true,"centerOnScroll":true,"hideOnOverlayClick":true,"hideOnContentClick":true,"overlayShow":true,"overlayOpacity":0.3,"overlayColor":"#666","titleShow":true,"titlePosition":"inside","titleFormat":null,"transitionIn":"fade","transitionOut":"fade","speedIn":300,"speedOut":300,"changeSpeed":300,"changeFade":"fast","easingIn":"swing","easingOut":"swing","showCloseButton":true,"showNavArrows":true,"enableEscapeButton":true,"titleFormat":function(title,currentArray,currentIndex,currentOpts){if(title.length>0||currentArray.length>1){var preCaption='';if(currentArray.length>1){preCaption='Bild '+(currentIndex+1)+' von '+currentArray.length+(title.length?' : &nbsp; ':'');}return'<span id="fancybox-title-over">'+preCaption+title+'</span>';}return false;}});});
    // -->
</script><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-4563349-11']);
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);
  setTimeout('_gaq.push([\'_trackEvent\', \'NoBounce\', \'Over 5 seconds\'])',5000);  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>        <!---VibrantMedia AdTag Start -->
        <script>
        (function(d, s, host, ipid) {
          var e = d.createElement(s);
          e.type = 'application/javascript';
          e.async = !0;
          e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;

          d.getElementsByTagName(s)[0].parentNode.appendChild(e);
        })(document, 'script', 'computerwissen-de.intellitxt.com', 31861);
        </script>
        <!---VibrantMedia AdTag End --><!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "10003115" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <div style="display:inline;"><img src="http://b.scorecardresearch.com/p?c1=2&c2=10003115&cv=2.0&cj=1" /></div>
</noscript>    <!-- Google Code for Computerwissen - Gesamt -->
    <!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
    <script type="text/javascript">
    /* <![CDATA[ */
        var google_conversion_id = 1070011787;
        var google_conversion_label = "5XUGCKfunQQQi6uc_gM";
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
    /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1070011787/?value=0&amp;label=5XUGCKfunQQQi6uc_gM&amp;guid=ON&amp;script=0"/>
        </div>
    </noscript>        <script type="text/javascript" src="//static.criteo.net/js/ld/ld.js" async="true"></script>
        <script type="text/javascript">
            window.criteo_q = window.criteo_q || [];
            window.criteo_q.push(
                { event: "setAccount", account: 24297 },
                { event: "setSiteType", type: "d" },
                { event: "setHashedEmail", email: "" },{ event: "viewItem", item: "4" });</script>    <div id="wrongEmailDialog" title="Ungültige E-Mail Adresse">
        <p>Die von Ihnen eingegebene E-Mail Adresse ist nicht korrekt. Bitte korrgieren Sie Ihre Eingabe und klicken Sie auf &quot;OK&quot;:</p>
        <form id="emailCorrectForm" method="post" action="">
            <p class="align-center">
                <input type="text" id="correctEmail" name="correctEmail" class="text" />
            </p>
        </form>
    </div>
    <div id="noNewslettersSelectedDialog" title="Sie haben keinen Newsletter ausgewählt">
        <p>Bitte wählen Sie mindestens einen Newsletter aus und klicken Sie auf &quot;OK&quot;</p>
    </div>


<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineFooter*/
jQuery(document).ready(function(){jQuery("#simpleCatfish").simpleCatfish({width: 1030});});

/*]]>*/
</script>
<script async>var exit_url = 'http://www.computerwissen.de/';            var exit_css = exit_url + 'exit-computerwissen/css/';
            var exit_images = exit_url + 'exit-computerwissen/images/';
            var exit_content = exit_url + '?type=1449159006';
            var exit_link = '';
            var exit_name = 'empfehlung95123';
            var exit_lifetime = 1;
            var exit_isOpen = 0;
            var exit_width = 813;
            var exit_height = 413;
            var exit_type = 0;
            </script>
            <script type='text/javascript' src='/exit-computerwissen/lightbox.js?ver=1.0.0'></script><script src="https://www.fachverlag-computerwissen.de/tracking/ePF_v1_96.js?18052017" type="text/javascript"></script>
</body>
</html>