Mit Google Chrome 1.0.154.64 beseitigen Sie eine kritische Sicherheitslücke

07. Mai 2009
Arne Schwarze Von Arne Schwarze, IT Sicherheit, News & Trends ...

Mit der aktuellen Version 1.0.154.64 haben die Entwickler von Google Chome zwei Sicherheitslücken gestopft.

Beide Sicherheitslücken erlauben es Angreifern, Ihren Browser zum Absturz zu bringen. Eine der beiden Sicherheitslücken ermöglicht es Angreifern darüber hinaus, beliebigen Code ausführen. Sie ist daher von Google als "kritisch" eingestuft worden. Für die zweite Sicherheitslücke werden solche fatalen Folgen durch das Sandbox-Prinzip des Browsers unterbunden. Ein Angreifer kann dadurch Ihren Rechner nicht manipulieren.

Die Sicherheitslücken lassen sich bereits daduch ausnutzen, dass Sie eine Internetseite besuchen, die speziell präpariert wurde und sind daher besonders gefährlich. Außer dem Absturz Ihres Browsers merken Sie selber von dem Vorgang nichts.

Aktualisieren Sie Chrome möglichst zeitnah auf die aktuelle Version 1.0.154.64, in der beide Sicherheitslücken beseitigt sind.

Gratis: Anti-Virus Paket - Jetzt neu für Windows!

+ Gratis Viren-Eilmeldungen per E-Mail

  • Keine Chance für Hacker!
  • Von PC-Sicherheits-Experten geprüft!
  • + Gratis E-Mail-Ratgeber "Viren-Ticker"!

Weitere Artikel zum Thema

Gratis: Anti-Virus Paket - Jetzt neu für Windows!

  • + Gratis E-Mail-Ratgeber "Viren-Ticker"!
DDV Qualitätsstandard E-Mail-Marketing
  • Wir benötigen Ihre E-Mail-Adresse für die Zusendung des Newsletters.
  • Wir geben Ihre E-Mail-Adresse garantiert nicht an Dritte weiter.
  • Jederzeit abbestellbar durch einen Link im Newsletter.
Unsere Experten

Rudolf Ring twittert für @Computerwissen

Die von Ihnen eingegebene E-Mail Adresse ist nicht korrekt. Bitte korrgieren Sie Ihre Eingabe und klicken Sie auf "OK":

Bitte wählen Sie mindestens einen Newsletter aus und klicken Sie auf "OK"