Bezüge absolut unabhängig machen

26. Juni 2016
Martin Althaus Von Martin Althaus, Excel, Office ...

Falls Sie einen absolut unabhängigen Bezug wünschen, dann erzeugen Sie ihn indirekt über die Funktion INDIREKT.

Die Funktion INDIREKT besitzt den folgenden Aufbau: 

=INDIREKT(Bezug)

Sie übergeben der Funktion als Argument den gewünschten Bezug in Textform. Falls Sie ihn direkt übergeben, dann setzen Sie ihn in Anführungszeichen. Die folgende Formel bildet zum Beispiel die Summe des Bereichs B5:B12 und setzt dabei einen indirekten Bezug ein:

=SUMME(INDIREKT(“B5:B12“))

Sie können die Funktion INDIREKT auch einsetzen, um einen Bezug zu aktivieren, der sich als Text in einer Zelle befindet. Tragen Sie beispielsweise in Zelle A1 den Inhalt B5 ein, so liefert Ihnen die Funktion INDIREKT(A1) den Inhalt aus Zelle B5.

Werden Sie mit unseren Tipps zum Excel-Profi!

Jetzt gratis per E-Mail

DDV Ehrencodex E-Mail-Marketing
  • Wir benötigen Ihre E-Mail-Adresse für die Zusendung des Newsletters.
  • Wir geben Ihre E-Mail-Adresse garantiert nicht an Dritte weiter.
  • Jederzeit abbestellbar durch einen Link im Newsletter.

Unsere Datenschutzgarantie:

Wir benötigen Ihre E-Mail-Adresse für die Zusendung des Newsletters. Wir geben Ihre E-Mail-Adresse garantiert nicht an Dritte weiter. Jederzeit abbestellbar durch einen Link im Newsletter.

Weitere Artikel zum Thema

Newsletter

Jetzt kostenlose Excel-Hilfe anfordern!

  • die besten Tipps
  • völlig kostenlos
  • jederzeit abbestellbar
DDV Ehrencodex E-Mail-Marketing
  • Wir benötigen Ihre E-Mail-Adresse für die Zusendung des Newsletters.
  • Wir geben Ihre E-Mail-Adresse garantiert nicht an Dritte weiter.
  • Jederzeit abbestellbar durch einen Link im Newsletter.

Unsere Datenschutzgarantie:

Wir benötigen Ihre E-Mail-Adresse für die Zusendung des Newsletters. Wir geben Ihre E-Mail-Adresse garantiert nicht an Dritte weiter. Jederzeit abbestellbar durch einen Link im Newsletter.

Unsere Experten

Rudolf Ring twittert für @Computerwissen

Die von Ihnen eingegebene E-Mail Adresse ist nicht korrekt. Bitte korrgieren Sie Ihre Eingabe und klicken Sie auf "OK":

Bitte wählen Sie mindestens einen Newsletter aus und klicken Sie auf "OK"