Bezug auf eine Zelle oder einen Bereich in einem anderen Excel-Tabellenblatt anlegen

02. Juli 2011
Martin Althaus Von Martin Althaus, Excel, Office ...

Wie Sie Excel-Zellen in anderen Tabellenblättern in Formeln ansprechen und so dafür sorgen, Inhalte aus anderen Tabellenblättern in ein gewünschtes Blatt zu holen

Gerade bei der Arbeit mit Formeln und Funktionen in größeren Excel-Arbeitsmappen benötigen Sie sicher auch manchmal einen Bezug auf eine Zelle in einem anderen Blatt der aktiven Mappe.

Mit der Maus oder über die Tastatur erzeugen Sie Bezüge zu Zellen in anderen Excel-Arbeitsblättern derselben Mappe. Sie können einen solchen Bezug entweder mit der Maus erzeugen, oder über die Tastatur direkt eingeben. Wenn Sie sich innerhalb einer Funktion oder Formel an einer Position befinden, an der ein Bezug erwartet wird, klicken Sie einfach das gewünschte Tabellenblatt und dann die gewünschte Zelle an.

Falls Sie den Bezug über die Tastatur erzeugen möchten, verwenden Sie die folgende Formel:

=Blattname!Zelle

Für Blattname geben Sie den Namen des Blattes ein, auf dessen Zelle Sie Bezug nehmen möchten. Zelle legt den Bezug auf die Zelle in der Tabelle Blattname fest, auf die Sie Bezug nehmen möchten.

Die folgende Eingabe nimmt zum Beispiel Bezug auf den Zellbereich A1:A5 im Blatt "Umsätze":

=SUMME(Umsätze!A1:A5)

Werden Sie mit unseren Tipps zum Excel-Profi!

Jetzt gratis per E-Mail

  • Excel Vorlagen zum Sofort-Download
  • Geprüfte Vorlagen zum Sofort-Einsatz
  • Gratis Makros & Add-Ins im Downloadcenter
DDV Ehrencodex E-Mail-Marketing
  • Wir benötigen Ihre E-Mail-Adresse für die Zusendung des Newsletters.
  • Wir geben Ihre E-Mail-Adresse garantiert nicht an Dritte weiter.
  • Jederzeit abbestellbar durch einen Link im Newsletter.

Unsere Datenschutzgarantie:

Wir benötigen Ihre E-Mail-Adresse für die Zusendung des Newsletters. Wir geben Ihre E-Mail-Adresse garantiert nicht an Dritte weiter. Jederzeit abbestellbar durch einen Link im Newsletter.

Weitere Artikel zum Thema

Newsletter

Jetzt kostenlose Excel-Hilfe anfordern!

  • die besten Tipps
  • völlig kostenlos
  • jederzeit abbestellbar
DDV Ehrencodex E-Mail-Marketing
  • Wir benötigen Ihre E-Mail-Adresse für die Zusendung des Newsletters.
  • Wir geben Ihre E-Mail-Adresse garantiert nicht an Dritte weiter.
  • Jederzeit abbestellbar durch einen Link im Newsletter.

Unsere Datenschutzgarantie:

Wir benötigen Ihre E-Mail-Adresse für die Zusendung des Newsletters. Wir geben Ihre E-Mail-Adresse garantiert nicht an Dritte weiter. Jederzeit abbestellbar durch einen Link im Newsletter.

Unsere Experten

Rudolf Ring twittert für @Computerwissen

Die von Ihnen eingegebene E-Mail Adresse ist nicht korrekt. Bitte korrgieren Sie Ihre Eingabe und klicken Sie auf "OK":

Bitte wählen Sie mindestens einen Newsletter aus und klicken Sie auf "OK"