Wert auf Tausender runden

09. März 2010
Martin Althaus Von Martin Althaus, Excel, Office ...

So erhalten Sie glatte Zahlen

Sie errechnen Werte für Planungen, Prognosen und andere Anwendungen aus den Daten der Vergangenheit? Natürlich wissen Sie, dass solche Daten nur ungefähre Anhaltspunkte für künftige Entwicklungen geben können.

Daher empfiehlt es sich manchmal, solche Zahlen auf glatte Tausender zu runden. Aus einem geplanten Wert von 123.423,77 wird so die glatte Zahl 123.000. Durch den Einsatz glatter Zahlen verdeutlichen Sie auch in Ihren Planungen, dass es sich um kalkulierte Werte handelt.

Für das Runden von Zahlen auf glatte Tausender setzen Sie die Funktion RUNDEN ein:

=RUNDEN(A1;-3)

Diese Formel rundet den Wert in Zelle A1 auf drei Stellen vor dem Komma – also auf glatte Tausender. Wenn Sie stattdessen auf Zehntausender runden möchten, setzen Sie -4 als Argument ein. Um auf Hunderter zu runden, arbeiten Sie mit -2 als Argument. Die folgende Abbildung zeigt den Einsatz der Funktion in der Praxis:

Werden Sie mit unseren Tipps zum Excel-Profi!

Jetzt gratis per E-Mail

DDV Ehrencodex E-Mail-Marketing
  • Wir benötigen Ihre E-Mail-Adresse für die Zusendung des Newsletters.
  • Wir geben Ihre E-Mail-Adresse garantiert nicht an Dritte weiter.
  • Jederzeit abbestellbar durch einen Link im Newsletter.

Unsere Datenschutzgarantie:

Wir benötigen Ihre E-Mail-Adresse für die Zusendung des Newsletters. Wir geben Ihre E-Mail-Adresse garantiert nicht an Dritte weiter. Jederzeit abbestellbar durch einen Link im Newsletter.

Weitere Artikel zum Thema

Newsletter

Jetzt kostenlose Excel-Hilfe anfordern!

  • die besten Tipps
  • völlig kostenlos
  • jederzeit abbestellbar
DDV Ehrencodex E-Mail-Marketing
  • Wir benötigen Ihre E-Mail-Adresse für die Zusendung des Newsletters.
  • Wir geben Ihre E-Mail-Adresse garantiert nicht an Dritte weiter.
  • Jederzeit abbestellbar durch einen Link im Newsletter.

Unsere Datenschutzgarantie:

Wir benötigen Ihre E-Mail-Adresse für die Zusendung des Newsletters. Wir geben Ihre E-Mail-Adresse garantiert nicht an Dritte weiter. Jederzeit abbestellbar durch einen Link im Newsletter.

Unsere Experten

Rudolf Ring twittert für @Computerwissen

Die von Ihnen eingegebene E-Mail Adresse ist nicht korrekt. Bitte korrgieren Sie Ihre Eingabe und klicken Sie auf "OK":

Bitte wählen Sie mindestens einen Newsletter aus und klicken Sie auf "OK"