Wie Sie in Excel das Quartal eines Datums ermitteln

17. April 2008
Martin Althaus Von Martin Althaus, Excel, Office ...

Mit dieser Excel-Formel stellen Sie fest, in welchem Quartal ein Datum liegt

Excel kennt keine Funktion, um zu ermitteln, in welchem Quartal ein bestimmtes Datum liegt. Sie können sich aber durch eine Formel weiterhelfen, in der die Funktionen WENN und MONAT miteinander kombiniert werden.

Angenommen, in Zelle A1 befindet sich ein Datum und Sie möchten in Zelle B1 ermitteln, welchem Quartal es zuzuordnen ist. Dafür tragen Sie in die Zelle B1 die folgende Formel ein:

=WENN(MONAT(A1)>9;"4.Quartal";WENN(MONAT(A1)> 6;"3.Quartal";WENN(MONAT(A1)>3;"2.Quartal";"1.Quartal")))

Excel Datum

Werden Sie mit unseren Tipps zum Excel-Profi!

Jetzt gratis per E-Mail

DDV Ehrencodex E-Mail-Marketing
  • Wir benötigen Ihre E-Mail-Adresse für die Zusendung des Newsletters.
  • Wir geben Ihre E-Mail-Adresse garantiert nicht an Dritte weiter.
  • Jederzeit abbestellbar durch einen Link im Newsletter.

Unsere Datenschutzgarantie:

Wir benötigen Ihre E-Mail-Adresse für die Zusendung des Newsletters. Wir geben Ihre E-Mail-Adresse garantiert nicht an Dritte weiter. Jederzeit abbestellbar durch einen Link im Newsletter.

Weitere Artikel zum Thema

Newsletter

Jetzt kostenlose Excel-Hilfe anfordern!

  • die besten Tipps
  • völlig kostenlos
  • jederzeit abbestellbar
DDV Ehrencodex E-Mail-Marketing
  • Wir benötigen Ihre E-Mail-Adresse für die Zusendung des Newsletters.
  • Wir geben Ihre E-Mail-Adresse garantiert nicht an Dritte weiter.
  • Jederzeit abbestellbar durch einen Link im Newsletter.

Unsere Datenschutzgarantie:

Wir benötigen Ihre E-Mail-Adresse für die Zusendung des Newsletters. Wir geben Ihre E-Mail-Adresse garantiert nicht an Dritte weiter. Jederzeit abbestellbar durch einen Link im Newsletter.

Unsere Experten

Rudolf Ring twittert für @Computerwissen

Die von Ihnen eingegebene E-Mail Adresse ist nicht korrekt. Bitte korrgieren Sie Ihre Eingabe und klicken Sie auf "OK":

Bitte wählen Sie mindestens einen Newsletter aus und klicken Sie auf "OK"