Excel

Artikel

Per Formel alle Zeichen in einem Bereich zählen

Um die Anzahl der Zeichen in einer Zelle zu zählen, setzen Sie als erfahrener Excel-Anwender die Funktion LÄNGE() ein. Wie aber zählen Sie alle Zeichen eines Bereiches? Zum Artikel »

Die allerschnellste Kopiertechnik

Viele begeisterte Excel-Freunde schwören auf die Drag&Drop-Technik, um Zellen oder Bereiche blitzschnell zu verschieben: Zum Artikel »

Die Kreiszahl Pi genau eingeben

Brauchen Sie die Kreiszahl Pi (ca. 3,14), um zum Beispiel Kreis- oder Kugelberechnungen wie Umfang oder Fläche durchzuführen? Zum Artikel »

So erzeugen Sie aus einer achtstelligen Zahl ein Datum

Beim Export von Daten aus einer externen Datenbank kann es passieren, dass die Datumsangaben als achtstellige Zahl dargestellt wird: Zum Artikel »

Wie runde ich denn auf volle 10er-Werte?

Der einfachste Weg, auf volle 10er, 100er etc. zu runden, ist die Formel: =RUNDEN(A1;-1). Mit A1 setzen Sie den Bezug zur Zelle, in der die zu... Zum Artikel »

Lassen Sie sich den Speicherort der Arbeitsmappe anzeigen

Um den kompletten Speicherort der aktuellen Arbeitsmappe zu sehen, fügen Sie ihn einfach zur Symbolleiste für den Schnellzugriff hinzu: Zum Artikel »

Treffer 7 bis 12 von 4121

Neueste Beiträge aus anderen Office-Bereichen

Powerpoint

So fällt der Blick auf das Wesentliche leichter: Die Aussage von Diagrammen mit Zahlenformaten optimieren

Diagramme sind oft Ersatz für das Studium langer Zahlenkolonnen. Sie sollen auf einen Blick Entwicklungen oder Zusammenhänge deutlich machen. Damit... Zum Artikel »


Outlook

Zwei praktische Tipps zur Darstellung im Kalender, die kaum einer kennt

In der Monatsansicht ist normalerweise nicht genügend Platz, um mehr als den Betreff, den Beginn und den Ort eines Termins anzuzeigen. Das Enddatum... Zum Artikel »


Word

Bewerbungsunterlagen - auf was IT-Firmen heutzutage achten

Der Arbeitsmarkt ist hart umkämpft. Vor allem in Zeiten, in denen große Firmen und Unternehmen mit einem Abbau von Personal und Mitarbeiter planen.... Zum Artikel »


OpenOffice

Historische Kalenderdaten in Calc

In LibreOffice Calc können Sie problemlos auch weit zurückliegende Kalenderdaten eingeben und damit rechnen. Zum Artikel »


Video-Tutorials

Vorschaubild für Zeile in Tabellen auf jeder Seite mit ausdrucken

Zeile in Tabellen auf jeder Seite mit ausdrucken

Drucken Sie bei langen Listen (zum Beispiel Transport- und Verpackungslisten) auf jeder Seite erneut die Überschrift mit aus Video anschauen »

Newsletter Excel-Praxistipps

Jetzt kostenlose Excel-Hilfe anfordern!

  • die besten Tipps
  • jederzeit abbestellbar
  • + Excel-Praxistipps per Mail
DDV Qualitätsstandard E-Mail-Marketing
  • Wir benötigen Ihre E-Mail-Adresse für die Zusendung des Newsletters.
  • Wir geben Ihre E-Mail-Adresse garantiert nicht an Dritte weiter.
  • Jederzeit abbestellbar durch einen Link im Newsletter.
Unsere Experten

Rudolf Ring twittert für @Computerwissen

Die von Ihnen eingegebene E-Mail Adresse ist nicht korrekt. Bitte korrgieren Sie Ihre Eingabe und klicken Sie auf "OK":

Bitte wählen Sie mindestens einen Newsletter aus und klicken Sie auf "OK"