Excel

Artikel

Was der Dokumentinspektor nicht kann

Der Dokumentinspektor bietet eine Vielzahl an Funktionen an, um Arbeitsmappen zu säubern. Zum Artikel »

So lässt sich Groß- und Kleinschreibung gekonnt auseinanderhalten

In Arbeitsblättern mit vielen Textinhalten haben Inhalte, die mit einem Großbuchstaben beginnen, oft eine völlig andere Bedeutung als Zellen, an... Zum Artikel »

Wie runde ich denn auf volle 10er-Werte?

Der einfachste Weg, auf volle 10er, 100er etc. zu runden, ist die Formel: =RUNDEN(A1;-1). Mit A1 setzen Sie den Bezug zur Zelle, in der die zu... Zum Artikel »

Quartal aus einem Datum berechnen

Mit der folgenden Formel berechnen Sie zu einem Datum das dazugehörige Quartal [2]: Zum Artikel »

Tabellenblattnamen als Überschriften einfügen

Für Ihr neuestes Projekt legen Sie eine Arbeitsmappe mit sechs Tabellenblättern an. Die einzelnen Tabellenblätter bezeichnen Sie mit dem Stadtnamen... Zum Artikel »

Alle Pivot-Tabellen und externe Datenverbindungen auf einmal aktualisieren

Verwenden Sie einen der drei folgenden Tricks, wenn Sie alle Pivot-Tabellen und externen Datenverbindungen der aktiven Arbeitsmappe auf einmal... Zum Artikel »

Treffer 7 bis 12 von 4139

Neueste Beiträge aus anderen Office-Bereichen

Powerpoint

Wie lässt sich ein rechteckiges Video auf quadratische Form zuschneiden

Im Gegensatz zu Bildern steht beim Zuschneiden von Videos die Option Seitenverhältnis 1:1 leider nicht zur Verfügung. Die Alternative: Nutzen Sie... Zum Artikel »


Outlook

So sagt Ihr Outlook-Kalender Besprechungsanfragen automatisch zu bzw. lehnt sie ab

Wenn Sie häufig Besprechungsanfragen erhalten, empfehle ich, die Beantwortung zu automatisieren. So können Sie Anfragen automatisch ablehnen lassen,... Zum Artikel »


Word

Word-Tipp: So finden Sie doppelte Leerzeichen mühelos und schnell

Erfahren Sie hier, wie Sie beim Schreiben in Word versehentlich eingetippte doppelte Leerzeichen schnell finden können Zum Artikel »


OpenOffice

So übernehmen Sie Buchungen aus dem Homebanking in die Buchhaltung

Das Bankprogramm Hibiscus und das Buchhaltungsprogramm SynTAX arbeiten im gleichen Programmfenster eng zusammen. Buchungen aus Hibiscus können Sie im... Zum Artikel »


Video-Tutorials

Vorschaubild für Zeile in Tabellen auf jeder Seite mit ausdrucken

Zeile in Tabellen auf jeder Seite mit ausdrucken

Drucken Sie bei langen Listen (zum Beispiel Transport- und Verpackungslisten) auf jeder Seite erneut die Überschrift mit aus Video anschauen »

Newsletter Excel-Praxistipps

Jetzt kostenlose Excel-Hilfe anfordern!

  • die besten Tipps
  • jederzeit abbestellbar
  • + Excel-Praxistipps per Mail
DDV Qualitätsstandard E-Mail-Marketing
  • Wir benötigen Ihre E-Mail-Adresse für die Zusendung des Newsletters.
  • Wir geben Ihre E-Mail-Adresse garantiert nicht an Dritte weiter.
  • Jederzeit abbestellbar durch einen Link im Newsletter.

Rudolf Ring twittert für @Computerwissen

Die von Ihnen eingegebene E-Mail Adresse ist nicht korrekt. Bitte korrgieren Sie Ihre Eingabe und klicken Sie auf "OK":

Bitte wählen Sie mindestens einen Newsletter aus und klicken Sie auf "OK"