Excel

Artikel

Die allerschnellste Kopiertechnik

Viele begeisterte Excel-Freunde schwören auf die Drag&Drop-Technik, um Zellen oder Bereiche blitzschnell zu verschieben: Zum Artikel »

Wie runde ich denn auf volle 10er-Werte?

Der einfachste Weg, auf volle 10er, 100er etc. zu runden, ist die Formel: =RUNDEN(A1;-1). Mit A1 setzen Sie den Bezug zur Zelle, in der die zu... Zum Artikel »

Ermittlung der Umsatzsteuer

Immer wieder gibt es Unsicherheiten bei der Berechnung der Umsatzsteuer mit Excel. Im nachfolgenden Beispiel zeigen wir Ihnen die ultimativen... Zum Artikel »

Eine Liste optisch nach Regionen gruppieren

Sie wollen die Daten z. B. nach Regionen voneinander abgrenzen. Zum Artikel »

Welches ist der letzte Arbeitstag in dem Monat, in dem sich ein bestimmtes Datum befindet?

Dieses Beispiel widmet sich der Fragestellung, wie der letzte Arbeitstag des Monats lautet, in dem sich das Ausgangsdatum befindet. Hier kommt nun u.... Zum Artikel »

Den Wochentag zum Datum anzeigen

Wollen Sie in Ihrer Liste zu jedem Datum den Wochentag sehen? Das erreichen Sie ganz ohne Formel und ohne eine Hilfsspalte mit dem folgenden... Zum Artikel »

Treffer 19 bis 24 von 4137

Neueste Beiträge aus anderen Office-Bereichen

Powerpoint

So fällt der Blick auf das Wesentliche leichter: Die Aussage von Diagrammen mit Zahlenformaten optimieren

Diagramme sind oft Ersatz für das Studium langer Zahlenkolonnen. Sie sollen auf einen Blick Entwicklungen oder Zusammenhänge deutlich machen. Damit... Zum Artikel »


Outlook

Mehr Übersicht und schnellerer Zugriff auf wichtige Ordner Outlook-Ordner in eigenen Fenstern anzeigen lassen

Sie haben im Posteingang mehrere Ordner, in die Sie täglich häufig schauen, zum Beispiel Ordner für wichtige Kunden? Statt dann zum... Zum Artikel »


Word

Word-Tipp: So finden Sie doppelte Leerzeichen mühelos und schnell

Erfahren Sie hier, wie Sie beim Schreiben in Word versehentlich eingetippte doppelte Leerzeichen schnell finden können Zum Artikel »


OpenOffice

So stellen Sie Tastenkappen in Ihren Texten dar

Wer wie ich viel über Computer schreibt, der hat immer wieder Tasten und Tastenkombinationen in seinen Texten. Mit der Schriftart "Linux Biolinum... Zum Artikel »


Video-Tutorials

Vorschaubild für Zeile in Tabellen auf jeder Seite mit ausdrucken

Zeile in Tabellen auf jeder Seite mit ausdrucken

Drucken Sie bei langen Listen (zum Beispiel Transport- und Verpackungslisten) auf jeder Seite erneut die Überschrift mit aus Video anschauen »

Newsletter Excel-Praxistipps

Jetzt kostenlose Excel-Hilfe anfordern!

  • die besten Tipps
  • jederzeit abbestellbar
  • + Excel-Praxistipps per Mail
DDV Qualitätsstandard E-Mail-Marketing
  • Wir benötigen Ihre E-Mail-Adresse für die Zusendung des Newsletters.
  • Wir geben Ihre E-Mail-Adresse garantiert nicht an Dritte weiter.
  • Jederzeit abbestellbar durch einen Link im Newsletter.

Rudolf Ring twittert für @Computerwissen

Die von Ihnen eingegebene E-Mail Adresse ist nicht korrekt. Bitte korrgieren Sie Ihre Eingabe und klicken Sie auf "OK":

Bitte wählen Sie mindestens einen Newsletter aus und klicken Sie auf "OK"