Excel

Artikel

Die Kreiszahl Pi genau eingeben

Brauchen Sie die Kreiszahl Pi (ca. 3,14), um zum Beispiel Kreis- oder Kugelberechnungen wie Umfang oder Fläche durchzuführen? Zum Artikel »

Lassen Sie sich den Speicherort der Arbeitsmappe anzeigen

Um den kompletten Speicherort der aktuellen Arbeitsmappe zu sehen, fügen Sie ihn einfach zur Symbolleiste für den Schnellzugriff hinzu: Zum Artikel »

Wie runde ich denn auf volle 10er-Werte?

Der einfachste Weg, auf volle 10er, 100er etc. zu runden, ist die Formel: =RUNDEN(A1;-1). Mit A1 setzen Sie den Bezug zur Zelle, in der die zu... Zum Artikel »

Annuitäten schnell und präzise vergleichen

Wenn Sie mehrere Annuitäten vergleichen möchten, sollten Sie die Effektivzinssätze inklusive aller bei der Bank anfallenden zusätzlichen Kosten... Zum Artikel »

Eine dynamische Summe bilden

Im folgenden Beispiel liegt Ihnen eine Tabelle mit Umsätzen vor. Diese Tabelle wird täglich erweitert, indem neue Zeilen jeweils am Ende der Liste... Zum Artikel »

Datumssysteme in Excel

Die Berechnung von Zielterminen ist in nahezu allen Lebensbereichen, ob nun beruflich oder privat, unumgänglich. Unser Leben richtet sich nach dem... Zum Artikel »

Treffer 37 bis 42 von 4127

Neueste Beiträge aus anderen Office-Bereichen

Powerpoint

Wie Sie Kernbotschaften prägnant präsentieren

Kennen Sie das? Sie sitzen in einer Präsentation und wissen am Ende nicht, was die Kernaussage des Präsentators war. So geht es uns häufig. Daher... Zum Artikel »


Outlook

So legen Sie fest, mit welchem Programm bestimmte Dateianhänge geöffnet werden

Startet nach dem Doppelklick auf einen Dateianhang nicht das Programm, mit dem Sie die Datei öffnen wollen, sondern ein anderes? Dann ändern Sie doch... Zum Artikel »


Word

Warum erscheinen auf meinem neuen PC im Word-Menüband sonderbare Schaltflächen?

Erfahren Sie hier, welche Funktionen die zusätzlichen Schaltflächen in Word haben. Zum Artikel »


OpenOffice

Neu: Seitenzahlen in LibreOffice 6.1

In der neuen Version können Sie Seitenzahlen in einem Menü direkt an der Kopf- oder Fußzeile einfügen. Zum Artikel »


Video-Tutorials

Vorschaubild für Zeile in Tabellen auf jeder Seite mit ausdrucken

Zeile in Tabellen auf jeder Seite mit ausdrucken

Drucken Sie bei langen Listen (zum Beispiel Transport- und Verpackungslisten) auf jeder Seite erneut die Überschrift mit aus Video anschauen »

Newsletter Excel-Praxistipps

Jetzt kostenlose Excel-Hilfe anfordern!

  • die besten Tipps
  • jederzeit abbestellbar
  • + Excel-Praxistipps per Mail
DDV Qualitätsstandard E-Mail-Marketing
  • Wir benötigen Ihre E-Mail-Adresse für die Zusendung des Newsletters.
  • Wir geben Ihre E-Mail-Adresse garantiert nicht an Dritte weiter.
  • Jederzeit abbestellbar durch einen Link im Newsletter.
Unsere Experten

Rudolf Ring twittert für @Computerwissen

Die von Ihnen eingegebene E-Mail Adresse ist nicht korrekt. Bitte korrgieren Sie Ihre Eingabe und klicken Sie auf "OK":

Bitte wählen Sie mindestens einen Newsletter aus und klicken Sie auf "OK"