Excel

Artikel

Wie runde ich denn auf volle 10er-Werte?

Der einfachste Weg, auf volle 10er, 100er etc. zu runden, ist die Formel: =RUNDEN(A1;-1). Mit A1 setzen Sie den Bezug zur Zelle, in der die zu rundende Zahl steht. Im zweiten Argument geben Sie an, auf was Sie runden möchten: -1 rundet auf volle Zehner, -2... Zum Artikel »

Ermittlung der Umsatzsteuer

Immer wieder gibt es Unsicherheiten bei der Berechnung der Umsatzsteuer mit Excel. Im nachfolgenden Beispiel zeigen wir Ihnen die ultimativen... Zum Artikel »

Eine Liste optisch nach Regionen gruppieren

Sie wollen die Daten z. B. nach Regionen voneinander abgrenzen. Zum Artikel »

Welches ist der letzte Arbeitstag in dem Monat, in dem sich ein bestimmtes Datum befindet?

Dieses Beispiel widmet sich der Fragestellung, wie der letzte Arbeitstag des Monats lautet, in dem sich das Ausgangsdatum befindet. Hier kommt nun u.... Zum Artikel »

Den Wochentag zum Datum anzeigen

Wollen Sie in Ihrer Liste zu jedem Datum den Wochentag sehen? Das erreichen Sie ganz ohne Formel und ohne eine Hilfsspalte mit dem folgenden... Zum Artikel »

Automatische Beschriftung von Kontrollkästchen

Lernen Sie in diesem Trick eine flexibel einsetzbare Lösung für Ihren Berufsalltag, z. B. bei sich öfters ändernden Anforderungen kennen. Zum Artikel »

Treffer 49 bis 54 von 4138

Neueste Beiträge aus anderen Office-Bereichen

Powerpoint

Wie Sie Kernbotschaften prägnant präsentieren

Kennen Sie das? Sie sitzen in einer Präsentation und wissen am Ende nicht, was die Kernaussage des Präsentators war. So geht es uns häufig. Daher... Zum Artikel »


Outlook

Wie Sie den Überblick über delegierte Aufgaben behalten

Damit Sie nach dem Delegieren von Aufgaben über Ihr Outlook stets deren aktuellen Status quo kennen, können Sie einstellen, dass Sie zu übertragenen... Zum Artikel »


Word

Word-Tipp: So finden Sie doppelte Leerzeichen mühelos und schnell

Erfahren Sie hier, wie Sie beim Schreiben in Word versehentlich eingetippte doppelte Leerzeichen schnell finden können Zum Artikel »


OpenOffice

Ein Liebesgruß für Ihren Schatz

Am heutigen Valentinstag verden jede Menge Blumen verschenkt und Liebesbriefe verschickt. Letztere können Sie auch gut mit LibreOffice schreiben. Zum Artikel »


Video-Tutorials

Vorschaubild für Zeile in Tabellen auf jeder Seite mit ausdrucken

Zeile in Tabellen auf jeder Seite mit ausdrucken

Drucken Sie bei langen Listen (zum Beispiel Transport- und Verpackungslisten) auf jeder Seite erneut die Überschrift mit aus Video anschauen »

Newsletter Excel-Praxistipps

Jetzt kostenlose Excel-Hilfe anfordern!

  • die besten Tipps
  • jederzeit abbestellbar
  • + Excel-Praxistipps per Mail
DDV Qualitätsstandard E-Mail-Marketing
  • Wir benötigen Ihre E-Mail-Adresse für die Zusendung des Newsletters.
  • Wir geben Ihre E-Mail-Adresse garantiert nicht an Dritte weiter.
  • Jederzeit abbestellbar durch einen Link im Newsletter.

Rudolf Ring twittert für @Computerwissen

Die von Ihnen eingegebene E-Mail Adresse ist nicht korrekt. Bitte korrgieren Sie Ihre Eingabe und klicken Sie auf "OK":

Bitte wählen Sie mindestens einen Newsletter aus und klicken Sie auf "OK"