<!DOCTYPE html>
<html lang="en">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.computerwissen.de/">

<title>Windows-Tipp: Einheitliche Dateinamen für Fotos</title>
<meta name="generator" content="TYPO3 CMS">
<meta name="author" content="https://www.simplethings.de">
<meta name="MSSmartTagsPreventParsing" content="true">
<meta name="ImageToolBar" content="false">
<meta name="language" content="de">
<meta name="robots" content="index, follow">
<meta name="google-site-verification" content="JTRRjNlhyhTzCNwq0lLXDq2aOSSS0mJAIcRKn9IFi6A">
<meta name="verification" content="bcc9ba48953c4c749254c723c3104632">
<meta name="keywords" content="Windows-Tipp">
<meta name="description" content="Mit dem folgenden Trick können Sie alle Fotos mit wenigen Schritten einheitlich umbenennen">


<link rel="stylesheet" type="text/css" href="typo3temp/compressor/merged-8756b83c3a1b48c054abf1b6bbcad5cf-cf24842c78509f2d249feff4b0efffd3.css?1529584309" media="all">


<script src="typo3temp/compressor/merged-e4c359b293f19968ce364eb90e0fe135-c9e4d3d70bfde3819b50ccf2e2352c6e.js?1453199886" type="text/javascript"></script>
<script src="typo3temp/compressor/merged-c47e3d447e3f43970c37456706314fbc-1ba28993be22fab677c3e350940c3655.js?1497630818" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*/
/*ox_js186*/
var OA_zones = OA_zones || {}; OA_zones['8'] = 8;

/*ox_js2592*/
var OA_zones = OA_zones || {}; OA_zones['8'] = 8;

/*ox_js1456*/
var OA_zones = OA_zones || {}; OA_zones['8'] = 8;

/*ox_js6559*/
var OA_zones = OA_zones || {}; OA_zones['8'] = 8;

/*ox_js9050*/
var OA_zones = OA_zones || {}; OA_zones['8'] = 8;

/*ox_js4970*/
var OA_zones = OA_zones || {}; OA_zones['8'] = 8;

/*ox_js7022*/
var OA_zones = OA_zones || {}; OA_zones['8'] = 8;

/*]]>*/
</script>

<script type="text/javascript" src="https://cwad.simplethings.de/www/delivery/spcjs.php?block=0&amp;blockcampaign=0"></script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KQ2VBR');</script>

    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PN8652');</script>

    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NZFLDND');</script>
    <!-- End Google Tag Manager -->    <link rel="shortcut icon" href="https://www.computerwissen.de/fileadmin/templates/img/favicon.ico" type="image/x-icon" />
    <link rel="image_src" href="https://www.computerwissen.de/fileadmin/Meta-Bilder/computerwissen.png" />    <!--[if IE]>
        <link rel="stylesheet" media="all" href="fileadmin/facelift/templates/css/ie.css"/>
    <![endif]-->
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.computerwissen.de/rss.xml" />  <meta property="og:image" content="https://www.computerwissen.de/fileadmin/Meta-Bilder/logo_untertitel.png"/><link rel="canonical" href="https://www.computerwissen.de/windows/windows-news/artikel/windows-tipp-einheitliche-dateinamen-fuer-fotos.html" />    <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
    <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
    <script>
        window.addEventListener("load", function(){
        window.cookieconsent.initialise({
          "palette": {
            "popup": {
              "background": "#dedede"
            },
            "button": {
              "background": "fcb040",
              "text": "#dadada",
              "border": "#fcb040"
            }
          },
          "position": "top",
          "content": {
            "message": "Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.",
            "dismiss": "schließen",
            "link": "Weitere Informationen",
            "href": "https://www.computerwissen.de/datenschutz.html"
          }
        })});
    </script>
</head>
<body>
    <!-- Google Tag Manager -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQ2VBR"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PN8652"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZFLDND"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager -->
        <div id="wrapper-main">
            <div id="wrapper-main-inner">
                <section id="main">
                    <section class="teaser clearfix" id="topteaser"><div id="c2076" class="csc-default"></div></section>
                    <section id="content"><div id="c2164" class="csc-default"><div><div id="c2080" class="csc-default"><div class="box clearfix"><div id="c1780" class="csc-default">
    <div class="news-single-item">
        <h1>Windows-Tipp: Einheitliche Dateinamen für Fotos</h1>
        <div class="news-date"><div class="date">09. September 2018</div>
    
        
    
</div>
        <p class="teasertext">Mit dem folgenden Trick können Sie alle Fotos mit wenigen Schritten einheitlich umbenennen</p>
        <div class="tx-oxzones2-pi1">
		
        
<div style="" class="ox_zone">
    <script type="text/javascript">
    <!--
        OA_show(8);
    -->
    </script>
</div>
	</div>
	
        
        <p>Die Fotos vom letzten Ausflug befinden sich alle in einem Ordner auf der Festplatte Ihres PCs. Da sowohl Sie als auch alle Freunde Bilder gemacht haben, herrscht dort leider bei den Dateinamen ein ziemliches Durcheinander. Mit dem folgenden Trick können Sie alle Fotos mit wenigen Schritten sowohl unter Windows 10 als auch unter Windows 8.1 und 7 einheitlich umbenennen: </p>
<p>Klicken Sie das erste Foto mit der <strong>linken</strong> Maustaste an, sodass es markiert ist. Dann drücken Sie die Tastenkombination (<strong>Alt</strong>)+(<strong>A</strong>), woraufhin Windows alle Fotos im ganzen Ordner markiert. </p>
<p>Jetzt klicken Sie das erste Foto mit der <strong>rechten</strong> Maustaste an: Die Markierung bleibt bestehen und es öffnet sich zusätzlich ein Kontextmenü. Hier klicken Sie mit der linken Maustaste den Befehl <strong>UMBENENNEN</strong> an.&nbsp;</p>
<p> Um den Dateinamen des ersten Fotos erscheint jetzt ein Rahmen. Tragen Sie, ohne irgendetwas zu löschen, einfach den neuen Namen ein, beispielsweise „Bild“. Bestätigen Sie den neuen Namen mit der Eingabe-Taste. </p>
<p>Daraufhin ändert Windows die Dateinamen aller markierten Fotos auf „Bild“, gefolgt von einer in Klammern gesetzten laufenden Nummer. So einfach kann es sein, Ordnung zu schaffen!</p>
        
        
    </div>
</div></div></div><div id="c4130" class="csc-default"><div class="box clearfix"><div id="c4131" class="csc-default"><style type="text/css">
#c4130 .box
  {
    background-color: #4F80BC;
    color: white;
    font-size:18px;
  }
 #c4130 ul li:before {
content:"\2714\0020";
    margin-right:10px;
  }
 
  #c4130 ul {
  list-style: none;
}
</style>

<style type="text/css">
#c1781 .simpleProfileDatenschutzLink{
    color:white;
    }
  
  #c1781 .simpleProfileSubmitWrap{
    margin-left:45px !important;
    }
  
  #c1781 .footnote{
  color:white !important ;  
  }
  #c1781 ul {
    margin-top:0px;
    }
#c1781 div form fieldset{
    margin-left:70px !important;
    }

</style>

<style type="text/css">
#c4133 div .spalte{
width:150px;
}
#c4133 div .last{
width:450px;
}
</style></div><div id="c4132" class="csc-default"><div style="color:white;font-size:20px;">Erhalten Sie regelmäßig die wichtigsten Windows-News in Ihr Postfach!</div>
<div style="color:orange;font-size:14px;"><b>Jetzt gratis per E-Mail</b></div><br></div><div id="c4133" class="csc-default"><div class="zeile">
    <div class="spalte"><div id="c4134" class="csc-default"><table>
  <tr>
    <td>
      <img width="100" src="https://www.computerwissen.de/fileadmin/Allgemein/nl_grafiken/snl_image_windows_gratis.png">
      </td>
      </tr></table></div></div>
    <div class="spalte last"><div id="c4135" class="csc-default"><ul style="font-size:16px;margin-bottom: 0px;">
<li>3 Mal pro Woche kostenlose & praxisnahe Informationen zum Betriebssystem Windows im <b>"Windows Secrets"</b> per E-Mail! .</li>
<li>Immer als erstes die neusten Tipps & Tricks kennen</li>
<li>Für alle Anwender von Windows XP, Windows Vista, Windows 7 und Windows 8 geeignet.</li>
</ul>
</div></div>
    <br class="clear" />
</div></div><div id="c1781" class="csc-default"><div class="tx-stnlform-pi1">
		<div class="snl-container clearfix no-snls" style="background:url('') left top no-repeat;"><script type="text/javascript"><!--
$.simpleProfileWidget("https://cwprofil.simplethings.de/", {
    showDescription:false,showImage:false,emailLabel:false,clusters:[],newsletters:["windows"],callbackUrl:"https://www.computerwissen.de/danke-download.html",emailPosition:"bottom",submitImage:"",submitText:"Jetzt Tipps anfordern!",wkz:"site_cw-de-windows-news-artikel",standingData:[],standingDataRequired:[],processId:16703
    },
    {
        invalidEmail: function(email, form) {
            $("#wrongEmailDialog").dialog({
                buttons: {
                    "OK": function() {
                        form.find("input.simpleProfileEmail").val($("#correctEmail").val());
                        $(this).dialog("close");
                        form.submit();
                    }
                },
                width: 350,
                open: function(event, ui) {
                    $("#correctEmail").val(email)
                       .bind("focus keydown keyup change", function(){
                           var reg = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
                           if (reg.test($(this).val())) {
                               $(this).css("backgroundImage", "url(fileadmin/templates/img/valid.png)");
                           } else {
                               $(this).css("backgroundImage", "url(fileadmin/templates/img/invalid.png)");
                           }
                       })
                       .focus();
                       $("#emailCorrectForm").submit(function(e){
                           e.preventDefault();
                           $(".ui-dialog:visible").find("button:first").click();
                       });
                }
            });
        },
        noNewslettersSelected: function(form) {
            $("#noNewslettersSelectedDialog").dialog({
                buttons: {
                    "OK": function() {
                        $(this).dialog("close");
                        form.submit();
                    }
                }
            });
        }
    }
);
 --></script></div>
	</div>
	</div><div id="c4137" class="csc-default"><span style="font-size:10px">Selbstverständlich können Sie den Gratis-Ratgeber auch unabhängig von einer Newsletter-Anmeldung anfordern.
Schreiben Sie uns dazu bitte eine kurze E-Mail mit Link zu dieser Seite.
                            </div></div></div><div id="c2081" class="csc-default"><div class="box clearfix"><div id="c2082" class="csc-default"><div class="csc-header csc-header-n1"><p class="header">Weitere Artikel zu Windows News</p></div>
<ul class="news-list latest level-3">
    
        <li class="news-list-item">
            <a href="windows/windows-news/artikel/windows-tipp-sofort-alle-geoeffneten-fenster-verstecken.html" title="Windows-Tipp: Sofort alle geöffneten Fenster „verstecken“">Windows-Tipp: Sofort alle geöffneten Fenster „verstecken“</a>
            <p>So minimieren Sie mit einer Tastenkombination alle geöffneten Fenster.</p>
        </li>
        
        <li class="news-list-item">
            <a href="windows/windows-news/artikel/tipps-zu-ihrem-pc-arbeitsplatz-gesund-am-bildschirm.html" title="Tipps zu Ihrem PC-Arbeitsplatz: Gesund am Bildschirm">Tipps zu Ihrem PC-Arbeitsplatz: Gesund am Bildschirm</a>
            <p>Erfahren Sie hier, wie Sie Rückenschmerzen und tränende Augen...</p>
        </li>
        
        <li class="news-list-item">
            <a href="windows/windows-news/artikel/internet-tipp-jeden-fahrplan-im-deutschen-nahverkehr-sofort-finden.html" title="Internet-Tipp: Jeden Fahrplan im deutschen Nahverkehr sofort finden">Internet-Tipp: Jeden Fahrplan im deutschen Nahverkehr sofort finden</a>
            <p>So finden Sie schnell Ihre Busverbindung</p>
        </li>
        
        <li class="news-list-item">
            <a href="windows/windows-news/artikel/noch-bequemer-surfen-mit-firefox.html" title="Noch bequemer surfen mit Firefox">Noch bequemer surfen mit Firefox</a>
            <p>Firefox ist nicht nur schneller und sicherer, es beherrscht auch neue...</p>
        </li>
        
        <li class="news-list-item">
            <a href="windows/windows-news/artikel/windows-10-tipp-zuletzt-verwendete-dateien-und-ordner-ausblenden.html" title="Windows-10-Tipp: Zuletzt verwendete Dateien und Ordner ausblenden">Windows-10-Tipp: Zuletzt verwendete Dateien und Ordner ausblenden</a>
            <p>Der Windows Explorer zeigt Ihnen nach dem Öffnen immer als Erstes die...</p>
        </li>
        
        <li class="news-list-item">
            <a href="windows/windows-news/artikel/windows-10-tipp-kein-aerger-mehr-mit-dem-standard-drucker.html" title="Windows-10-Tipp: Kein Ärger mehr mit dem Standard-Drucker">Windows-10-Tipp: Kein Ärger mehr mit dem Standard-Drucker</a>
            <p>So stellen Sie Ihren präferierten Drucker als Standarddrucker korrekt...</p>
        </li>
        
</ul>
</div></div></div></div></div></section>
                </section>
                <aside id="aside">
                    
                    <div id="c2073" class="csc-default"><div class="box clearfix"><div id="c2074" class="csc-default"><p class="subheader">Sichern Sie sich jetzt das Windows 10 Startpaket zum Sofort-Download!</p></div><div id="c2075" class="csc-default"><div class="tx-stnlform-pi1">
		<div class="snl-container clearfix no-snls" style="background:url(https://www.computerwissen.de/uploads/tx_stnlform/w10_gratis_startpaket100.png) left top no-repeat;"><div class="snl-additional-text"><ul><li>Kostenloses Startpaket für Windows 10</li><li>Das ist neu bei <br />Windows 10</li><li>und viele weitere Tipps im &quot;<strong>Windows Secrets</strong>&quot; per E-Mail!&nbsp;</li></ul></div><script type="text/javascript"><!--
$.simpleProfileWidget("https://cwprofil.simplethings.de/", {
    showDescription:false,showImage:false,emailLabel:false,clusters:[],newsletters:["windows"],callbackUrl:"https://www.computerwissen.de/danke-download.html",emailPosition:"bottom",submitImage:"",submitText:"Jetzt kostenlos anfordern!",wkz:"site_cw-de-windows-randspalte-windows10startpaket",standingData:[],standingDataRequired:[],processId:16703
    },
    {
        invalidEmail: function(email, form) {
            $("#wrongEmailDialog").dialog({
                buttons: {
                    "OK": function() {
                        form.find("input.simpleProfileEmail").val($("#correctEmail").val());
                        $(this).dialog("close");
                        form.submit();
                    }
                },
                width: 350,
                open: function(event, ui) {
                    $("#correctEmail").val(email)
                       .bind("focus keydown keyup change", function(){
                           var reg = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
                           if (reg.test($(this).val())) {
                               $(this).css("backgroundImage", "url(fileadmin/templates/img/valid.png)");
                           } else {
                               $(this).css("backgroundImage", "url(fileadmin/templates/img/invalid.png)");
                           }
                       })
                       .focus();
                       $("#emailCorrectForm").submit(function(e){
                           e.preventDefault();
                           $(".ui-dialog:visible").find("button:first").click();
                       });
                }
            });
        },
        noNewslettersSelected: function(form) {
            $("#noNewslettersSelectedDialog").dialog({
                buttons: {
                    "OK": function() {
                        $(this).dialog("close");
                        form.submit();
                    }
                }
            });
        }
    }
);
 --></script></div>
                <div class="csc-default ddv">
                    <div style="clear:both;" class="csc-textpic csc-textpic-intext-left">
                        <div style="margin-left:5px;" class="csc-textpic-imagewrap csc-textpic-single-image">
                            <img width="100" height="40" border="0" src="https://www.computerwissen.de/typo3conf/ext/stnlform/res/img/ddv-logo.png" alt="DDV Qualitätsstandard E-Mail-Marketing">
                        </div>
                        <div style="margin-left:110px;">
                            <div class="csc-textpic-text">
                                <ul>
                                    <li class="footnote">Wir benötigen Ihre E-Mail-Adresse für die Zusendung des Newsletters.</li>
                                    <li class="footnote">Wir geben Ihre E-Mail-Adresse garantiert nicht an Dritte weiter.</li>
                                    <li class="footnote">Jederzeit abbestellbar durch einen Link im Newsletter. </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div class="csc-textpic-clear"></div>
                </div>               
            
	</div>
	</div></div></div>
                    <div id="c2071" class="csc-default"><div class="box clearfix"><div id="c2072" class="csc-default"><div class="csc-header csc-header-n1"><p class="header">TOP-Windows-Downloads</p></div>
    <div class="tx-downloadcenter-top-list">
        <p class="subheader"><a href="downloadcenter/download/activex-fehler-beheben.html">ActiveX Fehler beheben</a></p>
        <p class="teaser">
            Schluss mit unerklärlichen Abstürzen und...
        </p>
        <p>
            <a href="downloadcenter/download/activex-fehler-beheben.html">Zum Download &raquo;</a>
        </p>
    </div>

    <div class="tx-downloadcenter-top-list">
        <p class="subheader"><a href="downloadcenter/download/bios-pannen-reparieren.html">BIOS-Pannen reparieren</a></p>
        <p class="teaser">
            Reparieren Sie Hardware- und Systemstörungen durch...
        </p>
        <p>
            <a href="downloadcenter/download/bios-pannen-reparieren.html">Zum Download &raquo;</a>
        </p>
    </div>

    <div class="tx-downloadcenter-top-list">
        <p class="subheader"><a href="downloadcenter/download/treiber-know-how-fuer-windows-xp.html">Treiber Know-how für Windows XP</a></p>
        <p class="teaser">
            So richten Sie Ihren PC perfekt mit Windows XP ein
        </p>
        <p>
            <a href="downloadcenter/download/treiber-know-how-fuer-windows-xp.html">Zum Download &raquo;</a>
        </p>
    </div>
</div></div></div>
                    <div id="c3740" class="csc-default"><div id="simpleCatfish">
        <div id="simpleCatfishWrap">
            <div id="simpleCatfishOpenClose">
                <span><span></span>schliessen</span>
            </div>
            <div id="simpleCatfishContent">
                <div class="threecol">
                    <div class="threecol-left"><div id="c3741" class="csc-default"><ul><li>Kostenloses Startpaket für Windows 10</li><li>So installieren Sie die Testversion von Windows 10</li><li>Das ist neu bei Windows 10</li><li>So laden Sie erste Updates für Windows 10 herunter</li></ul><p>+ Gratis Newsletter <b>Windows Secrets</b> per E-Mail</p></div></div>
                    <div class="threecol-middle"><div id="c3743" class="csc-default"><h2>Gratis: Sichern Sie sich jetzt das </br>Windows 10 Startpaket zum Sofort-Download!</h2>
</div><div id="c3745" class="csc-default"><div class="tx-stnlform-pi1">
		<div class="snl-container clearfix no-snls" style="background:url('') left top no-repeat;"><script type="text/javascript"><!--
$.simpleProfileWidget("https://cwprofil.simplethings.de/", {
    showDescription:false,showImage:false,emailLabel:false,clusters:[],newsletters:["windows"],callbackUrl:"https://www.computerwissen.de/danke-download.html",emailPosition:"bottom",submitImage:"",submitText:"Hier: Windows 10 Startpaket sichern",wkz:"site_cw-de-windows-catfish-windows10startpaket-windows",standingData:[],standingDataRequired:[],processId:16703
    },
    {
        invalidEmail: function(email, form) {
            $("#wrongEmailDialog").dialog({
                buttons: {
                    "OK": function() {
                        form.find("input.simpleProfileEmail").val($("#correctEmail").val());
                        $(this).dialog("close");
                        form.submit();
                    }
                },
                width: 350,
                open: function(event, ui) {
                    $("#correctEmail").val(email)
                       .bind("focus keydown keyup change", function(){
                           var reg = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
                           if (reg.test($(this).val())) {
                               $(this).css("backgroundImage", "url(fileadmin/templates/img/valid.png)");
                           } else {
                               $(this).css("backgroundImage", "url(fileadmin/templates/img/invalid.png)");
                           }
                       })
                       .focus();
                       $("#emailCorrectForm").submit(function(e){
                           e.preventDefault();
                           $(".ui-dialog:visible").find("button:first").click();
                       });
                }
            });
        },
        noNewslettersSelected: function(form) {
            $("#noNewslettersSelectedDialog").dialog({
                buttons: {
                    "OK": function() {
                        $(this).dialog("close");
                        form.submit();
                    }
                }
            });
        }
    }
);
 --></script></div>
	</div>
	</div></div>
                    <div class="threecol-right"><div id="c3955" class="csc-default"><img src="/fileadmin/Allgemein/nl_grafiken/w10-gratis-startpaket2klein.png" alt="windows" />
</div></div>
                </div>
                <div id="simpleCatfishFooter"><div id="c3748" class="csc-default">Selbstverständlich können Sie den Gratis-Ratgeber auch unabhängig von einer Newsletter-Anmeldung anfordern.
Schreiben Sie uns dazu bitte eine kurze E-Mail mit Link zu dieser Seite.</div></div>
            </div>
        </div>
    </div></div>
                        <div id="jobboerse-wodget">
        <p class="header">Stellenanzeigen</p>
        <script type="text/javascript" src="https://jobs.computerwissen.de/content-widget.js" async></script>
    </div>
                </aside>
                <nav id="breadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">Sie sind hier:&nbsp;&nbsp;&gt;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="windows.html" itemprop="url"><span itemprop="title">Windows</span></a></span>&nbsp;&gt;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="windows/windows-news.html" itemprop="url"><span itemprop="title">Windows News</span></a></span></nav>
            </div>
            <section id="subcontent" class="clearfix"><div id="c2111" class="csc-default"><div class="row">
    <div class="threecol left"><div id="c2112" class="csc-default"><div class="box clearfix"><div id="c2113" class="csc-default"><div class="csc-header csc-header-n1"><p class="header">Jetzt gratis sichern:</p></div><p class="subheader">Kostenloses Startpaket für Windows 10</p></div><div id="c2114" class="csc-default"><div class="tx-stnlform-pi1">
		<div class="snl-container clearfix no-snls" style="background:url(https://www.computerwissen.de/uploads/tx_stnlform/snl-image_01.png) left top no-repeat;"><div class="snl-additional-text"><ul><li>+ Gratis Newsletter <strong>Windows Secrets</strong> per E-Mail</li></ul></div><script type="text/javascript"><!--
$.simpleProfileWidget("https://cwprofil.simplethings.de/", {
    showDescription:false,showImage:false,emailLabel:false,clusters:[],newsletters:["windows"],callbackUrl:"https://www.computerwissen.de/danke-download.html",emailPosition:"bottom",submitImage:"",submitText:"Jetzt Tipps anfordern!",wkz:"site_cw-de-windows-footer",standingData:[],standingDataRequired:[],processId:16703
    },
    {
        invalidEmail: function(email, form) {
            $("#wrongEmailDialog").dialog({
                buttons: {
                    "OK": function() {
                        form.find("input.simpleProfileEmail").val($("#correctEmail").val());
                        $(this).dialog("close");
                        form.submit();
                    }
                },
                width: 350,
                open: function(event, ui) {
                    $("#correctEmail").val(email)
                       .bind("focus keydown keyup change", function(){
                           var reg = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
                           if (reg.test($(this).val())) {
                               $(this).css("backgroundImage", "url(fileadmin/templates/img/valid.png)");
                           } else {
                               $(this).css("backgroundImage", "url(fileadmin/templates/img/invalid.png)");
                           }
                       })
                       .focus();
                       $("#emailCorrectForm").submit(function(e){
                           e.preventDefault();
                           $(".ui-dialog:visible").find("button:first").click();
                       });
                }
            });
        },
        noNewslettersSelected: function(form) {
            $("#noNewslettersSelectedDialog").dialog({
                buttons: {
                    "OK": function() {
                        $(this).dialog("close");
                        form.submit();
                    }
                }
            });
        }
    }
);
 --></script></div>
                <div class="csc-default ddv">
                    <div style="clear:both;" class="csc-textpic csc-textpic-intext-left">
                        <div style="margin-left:5px;" class="csc-textpic-imagewrap csc-textpic-single-image">
                            <img width="100" height="40" border="0" src="https://www.computerwissen.de/typo3conf/ext/stnlform/res/img/ddv-logo.png" alt="DDV Qualitätsstandard E-Mail-Marketing">
                        </div>
                        <div style="margin-left:110px;">
                            <div class="csc-textpic-text">
                                <ul>
                                    <li class="footnote">Wir benötigen Ihre E-Mail-Adresse für die Zusendung des Newsletters.</li>
                                    <li class="footnote">Wir geben Ihre E-Mail-Adresse garantiert nicht an Dritte weiter.</li>
                                    <li class="footnote">Jederzeit abbestellbar durch einen Link im Newsletter. </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div class="csc-textpic-clear"></div>
                </div>               
            
	</div>
	</div></div></div></div>
    <div class="threecol middle"><div id="c2115" class="csc-default"><div class="box clearfix"><div id="c2116" class="csc-default">
    
            <div class="tx-experten-rotation clearfix">
                <!--<div class="tx-experten-rotation-prevbutton"></div>-->
                <div class="tx-experten-rotation-network"><span>Unsere Experten</span></div>
                    <ul>
                        
                            <li>
                                <img alt="Martin Althaus" src="typo3temp/_processed_/csm_althaus_7febf96cbc.jpg" width="89" height="110" />
                                <p class="subheader">Martin Althaus</p>
                                <div class="tx-experten-rotation-categories">
                                    Excel & Office
                                </div>
                                <div class="tx-experten-rotation-shortdescription">
                                    Martin Althaus ist Computer-Fachmann der ersten Stunde. Der Autor von über 30 Fachbüchern ist ein...
                                </div>
                                <div class="tx-experten-rotation-expertlink">
                                    <a rel="nofollow" href="unsere-experten/experte/althaus.html?tx_experten_pi3%5Baction%5D=show&amp;tx_experten_pi3%5Bcontroller%5D=ExpertList&amp;cHash=bd5f82778d494b3d1cfe5bf89424ff68">Mehr über Martin Althaus &raquo;</a>
                                </div>
                                <div class="tx-experten-rotation-articleslink">
                                    <a rel="nofollow" href="unsere-experten/experten-artikel/althaus.html">Alle Artikel &raquo;</a>
                                </div>
                            </li>
                        
                            <li>
                                <img alt="Franz Grieser" src="typo3temp/_processed_/csm_Franz_Grieser_6f2b6711a9.jpg" width="89" height="110" />
                                <p class="subheader">Franz Grieser</p>
                                <div class="tx-experten-rotation-categories">
                                    Outlook, Office & News &amp; Trends
                                </div>
                                <div class="tx-experten-rotation-shortdescription">
                                    &quot;So einfach und anschaulich wie möglich&quot; – Unter diesem Motto schreibt Franz Grieser seit 1986...
                                </div>
                                <div class="tx-experten-rotation-expertlink">
                                    <a rel="nofollow" href="unsere-experten/experte/grieser.html?tx_experten_pi3%5Baction%5D=show&amp;tx_experten_pi3%5Bcontroller%5D=ExpertList&amp;cHash=a443a884c38b58f150bf70e10a9bee05">Mehr über Franz Grieser &raquo;</a>
                                </div>
                                <div class="tx-experten-rotation-articleslink">
                                    <a rel="nofollow" href="unsere-experten/experten-artikel/grieser.html">Alle Artikel &raquo;</a>
                                </div>
                            </li>
                        
                            <li>
                                <img alt="Tino Hahn" src="typo3temp/_processed_/csm_tino_hahn_gross1_ea9644bf36.jpg" width="88" height="110" />
                                <p class="subheader">Tino Hahn</p>
                                <div class="tx-experten-rotation-categories">
                                    News &amp; Trends, Windows, Freeware &amp; Open Source & Linux
                                </div>
                                <div class="tx-experten-rotation-shortdescription">
                                    Windows 8, Windows 7, Windows Vista, Windows XP - Tino Hahn kennt sie alle und beschäftigt sich...
                                </div>
                                <div class="tx-experten-rotation-expertlink">
                                    <a rel="nofollow" href="unsere-experten/experte/hahn.html?tx_experten_pi3%5Baction%5D=show&amp;tx_experten_pi3%5Bcontroller%5D=ExpertList&amp;cHash=55582e9695db4ec5c8cfa64098d3976c">Mehr über Tino Hahn &raquo;</a>
                                </div>
                                <div class="tx-experten-rotation-articleslink">
                                    <a rel="nofollow" href="unsere-experten/experten-artikel/hahn.html">Alle Artikel &raquo;</a>
                                </div>
                            </li>
                        
                            <li>
                                <img alt="Petra B. Körber" src="typo3temp/_processed_/csm_petra_koerber1_8955b46034.jpg" width="82" height="110" />
                                <p class="subheader">Petra B. Körber</p>
                                <div class="tx-experten-rotation-categories">
                                    Word, Office & News &amp; Trends
                                </div>
                                <div class="tx-experten-rotation-shortdescription">
                                    Als studierte Diplom-Kauffrau mit dem Schwerpunkt Wirtschaftsinformatik weiß Frau Körber, dass der...
                                </div>
                                <div class="tx-experten-rotation-expertlink">
                                    <a rel="nofollow" href="unsere-experten/experte/koerber.html?tx_experten_pi3%5Baction%5D=show&amp;tx_experten_pi3%5Bcontroller%5D=ExpertList&amp;cHash=2263b6961d510baa3143ff82db4dba11">Mehr über Petra B. Körber &raquo;</a>
                                </div>
                                <div class="tx-experten-rotation-articleslink">
                                    <a rel="nofollow" href="unsere-experten/experten-artikel/koerber.html">Alle Artikel &raquo;</a>
                                </div>
                            </li>
                        
                            <li>
                                <img alt="Rudolf Ring" src="typo3temp/_processed_/csm_Rudolf_Ring_150px_ec0f267027.jpg" width="90" height="110" />
                                <p class="subheader">Rudolf Ring</p>
                                <div class="tx-experten-rotation-categories">
                                    Hardware & News &amp; Trends
                                </div>
                                <div class="tx-experten-rotation-shortdescription">
                                    Wenn es darum geht, einer PC-Panne zu Leibe zu rücken, hat Rudolf Ring als erster den...
                                </div>
                                <div class="tx-experten-rotation-expertlink">
                                    <a rel="nofollow" href="unsere-experten/experte/ring.html?tx_experten_pi3%5Baction%5D=show&amp;tx_experten_pi3%5Bcontroller%5D=ExpertList&amp;cHash=18d41a69c3a704149484cf263c2ee07e">Mehr über Rudolf Ring &raquo;</a>
                                </div>
                                <div class="tx-experten-rotation-articleslink">
                                    <a rel="nofollow" href="unsere-experten/experten-artikel/ring.html">Alle Artikel &raquo;</a>
                                </div>
                            </li>
                        
                            <li>
                                <img alt="Dieter Schiecke" src="typo3temp/_processed_/csm_schiecke_b882146b36.jpg" width="83" height="110" />
                                <p class="subheader">Dieter Schiecke</p>
                                <div class="tx-experten-rotation-categories">
                                    Powerpoint, Office & News &amp; Trends
                                </div>
                                <div class="tx-experten-rotation-shortdescription">
                                    Dieter Schiecke ist seit 1992 freiberuflich als Trainer und Berater für Microsoft-Produkte tätig....
                                </div>
                                <div class="tx-experten-rotation-expertlink">
                                    <a rel="nofollow" href="unsere-experten/experte/schiecke.html?tx_experten_pi3%5Baction%5D=show&amp;tx_experten_pi3%5Bcontroller%5D=ExpertList&amp;cHash=5f374ea8b6be5cafb9388c0905f5107f">Mehr über Dieter Schiecke &raquo;</a>
                                </div>
                                <div class="tx-experten-rotation-articleslink">
                                    <a rel="nofollow" href="unsere-experten/experten-artikel/schiecke.html">Alle Artikel &raquo;</a>
                                </div>
                            </li>
                        
                            <li>
                                <img alt="Arne Schwarze" src="typo3temp/_processed_/csm_arne_schwarze_5616ad9db9.jpg" width="74" height="110" />
                                <p class="subheader">Arne Schwarze</p>
                                <div class="tx-experten-rotation-categories">
                                    IT Sicherheit & News &amp; Trends
                                </div>
                                <div class="tx-experten-rotation-shortdescription">
                                    Arne Schwarze ist Autor für die IT-Fachinformationsdienste „mIT Sicherheit“ und „Windows Server“. Er...
                                </div>
                                <div class="tx-experten-rotation-expertlink">
                                    <a rel="nofollow" href="unsere-experten/experte/schwarze.html?tx_experten_pi3%5Baction%5D=show&amp;tx_experten_pi3%5Bcontroller%5D=ExpertList&amp;cHash=6ccf976c3cb1eec02fc64b64a5b5d8f2">Mehr über Arne Schwarze &raquo;</a>
                                </div>
                                <div class="tx-experten-rotation-articleslink">
                                    <a rel="nofollow" href="unsere-experten/experten-artikel/schwarze.html">Alle Artikel &raquo;</a>
                                </div>
                            </li>
                        
                            <li>
                                <img alt="Sven Udert (Herausgeber)" src="typo3temp/_processed_/csm_sven_udert_de1e341e14.jpg" width="80" height="110" />
                                <p class="subheader">Sven Udert (Herausgeber)</p>
                                <div class="tx-experten-rotation-categories">
                                    Windows
                                </div>
                                <div class="tx-experten-rotation-shortdescription">
                                    Wenn er kein PC-Eingabegerät in der Nähe ist, ist er nicht glücklich. Bereit seit Kindesbeinen hat...
                                </div>
                                <div class="tx-experten-rotation-expertlink">
                                    <a rel="nofollow" href="unsere-experten/experte/udert.html?tx_experten_pi3%5Baction%5D=show&amp;tx_experten_pi3%5Bcontroller%5D=ExpertList&amp;cHash=37fe398f172c93817ffea993e5dd649c">Mehr über Sven Udert (Herausgeber) &raquo;</a>
                                </div>
                                <div class="tx-experten-rotation-articleslink">
                                    <a rel="nofollow" href="unsere-experten/experten-artikel/udert.html">Alle Artikel &raquo;</a>
                                </div>
                            </li>
                        
                            <li>
                                <img alt="Martin Vieten" src="typo3temp/_processed_/csm_foto_vieten_Kopie_1d244b43db.jpg" width="83" height="110" />
                                <p class="subheader">Martin Vieten</p>
                                <div class="tx-experten-rotation-categories">
                                    News &amp; Trends, Bildbearbeitung, Photoshop Tutorials, Photoshop Elements, Digital Fotografieren & Multimedia
                                </div>
                                <div class="tx-experten-rotation-shortdescription">
                                    Martin Vieten fotografiert seit seinem 15. Lebensjahr aus Leidenschaft. Seinen ersten Computer...
                                </div>
                                <div class="tx-experten-rotation-expertlink">
                                    <a rel="nofollow" href="unsere-experten/experte/vieten.html?tx_experten_pi3%5Baction%5D=show&amp;tx_experten_pi3%5Bcontroller%5D=ExpertList&amp;cHash=6ce2659ac239f773a366765924205f80">Mehr über Martin Vieten &raquo;</a>
                                </div>
                                <div class="tx-experten-rotation-articleslink">
                                    <a rel="nofollow" href="unsere-experten/experten-artikel/vieten.html">Alle Artikel &raquo;</a>
                                </div>
                            </li>
                        
                            <li>
                                <img alt="Achim Wagenknecht" src="typo3temp/_processed_/csm_achwa_fbc9b36283.jpg" width="103" height="110" />
                                <p class="subheader">Achim Wagenknecht</p>
                                <div class="tx-experten-rotation-categories">
                                    Freeware &amp; Open Source, News &amp; Trends, Linux, OpenOffice, Picasa, GIMP & Multimedia
                                </div>
                                <div class="tx-experten-rotation-shortdescription">
                                    Achim Wagenknecht kaufte seinen ersten Computer 1980. Während seine Freunde sich die Zeit mit...
                                </div>
                                <div class="tx-experten-rotation-expertlink">
                                    <a rel="nofollow" href="unsere-experten/experte/wagenknecht.html?tx_experten_pi3%5Baction%5D=show&amp;tx_experten_pi3%5Bcontroller%5D=ExpertList&amp;cHash=baa96163e39cc540aa0a78e0bbed8fa8">Mehr über Achim Wagenknecht &raquo;</a>
                                </div>
                                <div class="tx-experten-rotation-articleslink">
                                    <a rel="nofollow" href="unsere-experten/experten-artikel/wagenknecht.html">Alle Artikel &raquo;</a>
                                </div>
                            </li>
                        
                    </ul>
                <!--<div class="tx-experten-rotation-nextbutton"></div>-->
            </div>
        
</div></div></div></div>
    <div class="threecol right"><div id="c2054" class="csc-default"><div class="box clearfix"><div id="c2055" class="csc-default"><p class="subheader">Rudolf Ring twittert für @Computerwissen</p></div><div id="c1943" class="csc-default"><div id="tweet">
    <a class="twitter-timeline" href="https://twitter.com/ComputerWissen" data-widget-id="492351820996427776" data-chrome="nofooter" height="200">Tweets von @ComputerWissen</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div></div></div></div></div>
</div></div></section>
        </div>
        <div id="wrapper-header"><header id="header"><div id="logo"><a href="">Computerwissen.de Das Ratgeberportal</a></div><nav id="topnav"><ul><li class="first"><a href="downloadcenter/downloads.html">Gratis Download-Center</a></li><li><a href="ueber-uns.html">Über uns</a></li><li><a href="newsletter.html">Newsletter</a></li><li><a href="videos.html">Videos</a></li><li class="last"><a href="shop.html">Shop</a></li></ul></nav>            <div class="search box clearfix" role="search">
                <form id="cse-search-box" action="suche.html">
                    <fieldset>
                        <input type="hidden" value="010376812118528626213:k9gc7qqxtae" name="cx">
                        <input type="hidden" value="FORID:11;NB:1" name="cof">
                        <input type="hidden" value="UTF-8" name="ie">
                        <input id="q" type="text" autocomplete="on" name="q" placeholder="Suchbegriff eingeben">
                        <button value="Suchen" name="sa" type="submit"><img src="fileadmin/facelift/templates/img/lupe.png" alt="Suchen"/></button>
                    </fieldset>
                </form>
            </div></header></div><div id="wrapper-mainnav"><nav id="mainnav"><div id="nav"><ul><li class="active first"><a href="windows.html">Windows</a><ul><li class="active first"><a href="windows/windows-news.html">Windows News</a></li><li><a href="windows/windows-tuning-system.html">Windows Tuning &amp; System</a></li><li><a href="windows/windows-probleme-loesen.html">Windows Probleme lösen</a></li><li class="last"><a href="videos/windows.html">Video-Tutorials</a></li></ul></li><li><a href="office.html">Office</a><ul><li class="first"><a href="office/powerpoint.html">Powerpoint</a></li><li><a href="office/outlook.html">Outlook</a></li><li><a href="office/word.html">Word</a></li><li><a href="office/excel.html">Excel</a></li><li><a href="office/openoffice.html">OpenOffice</a></li><li class="last"><a href="videos/office.html">Video-Tutorials</a></li></ul></li><li><a href="hardware.html">Hardware</a><ul><li class="first"><a href="hardware/pc-news.html">PC News</a></li><li><a href="hardware/pc-tipps.html">PC Tipps</a></li><li><a href="hardware/komponenten.html">Komponenten</a></li><li><a href="hardware/pc-probleme.html">PC Probleme</a></li><li class="last"><a href="videos/hardware.html">Video-Tutorials</a></li></ul></li><li><a href="apple.html">Apple</a></li><li><a href="linux.html">Linux</a><ul><li class="first"><a href="linux/linux-news.html">Linux News</a></li><li><a href="linux/linux-tuning-system.html">Linux Tuning &amp; System</a></li><li class="last"><a href="linux/linux-probleme-loesen.html">Linux Probleme lösen</a></li></ul></li><li><a href="freeware-open-source.html">Freeware &amp; Open Source</a><ul><li class="first"><a href="freeware-open-source/firefox.html">Firefox</a></li><li><a href="freeware-open-source/thunderbird.html">Thunderbird</a></li><li><a href="freeware-open-source/open-source-news.html">Open Source News</a></li><li><a href="freeware-open-source/android.html">Android</a></li><li class="last"><a href="freeware-open-source/freeware-tipps.html">Freeware-Tipps</a></li></ul></li><li><a href="it-sicherheit.html">IT Sicherheit</a><ul><li class="first"><a href="it-sicherheit/it-risiken.html">IT Risiken</a></li><li><a href="it-sicherheit/viren-trojaner.html">Viren &amp; Trojaner</a></li><li><a href="it-sicherheit/web-security.html">Web Security</a></li><li class="last"><a href="it-sicherheit/mobile-security.html">Mobile Security</a></li></ul></li><li><a href="bildbearbeitung.html">Bildbearbeitung</a><ul><li class="first"><a href="bildbearbeitung/photoshop-tutorials.html">Photoshop Tutorials</a></li><li><a href="bildbearbeitung/aktuelles.html">Aktuelles</a></li><li><a href="bildbearbeitung/photoshop-elements.html">Photoshop Elements</a></li><li><a href="bildbearbeitung/gimp.html">GIMP</a></li><li class="last"><a href="videos/bildbearbeitung.html">Video-Tutorials</a></li></ul></li><li class="last"><a href="multimedia.html">Multimedia</a><ul><li class="first"><a href="multimedia/video.html">Video</a></li><li><a href="multimedia/grafik.html">Grafik</a></li><li><a href="multimedia/digital-fotografieren.html">Digital Fotografieren</a></li><li class="last"><a href="multimedia/games.html">Games</a></li></ul></li></ul></div></nav></div>
        <div id="wrapper-footer">
            <footer id="footer" class="clearfix"><section><div class="row clearfix"><div class="twocol left">        <header id="footer-head">
            <div id="footer-logo">
                <img src="fileadmin/facelift/templates/img/logo-footer.png" alt="Computerwissen.de Logo">
            </div>
            <p>Leicht verständliche Computer-Tipps, Video-Tutorials und Problemlösungen</p><p class="copy">&copy; 2018 Fachverlag für Computerwissen</p></header><nav id="footer-nav"><ul class="first"><li><a href="datenschutz.html">Datenschutz</a></li><li><a href="impressum.html">Impressum</a></li><li><a href="agb.html">AGB</a></li><li><a href="ueber-uns.html">Über uns</a></li><li><a href="computerwissen-fragen-und-antworten.html">Fragen und Antworten</a></li><li><a href="computerwissen-erfahrungen.html">Computerwissen Erfahrungen</a></li></ul><ul class="second"><li><a href="mediadaten.html">Mediadaten</a></li><li><a href="kundendienst.html">Kundendienst</a></li><li><a href="partner.html">Partner</a></li><li><a href="sitemap.html">Sitemap</a></li><li><a href="kunden-veranstaltungen.html">Kunden-Veranstaltungen</a></li></ul><ul class="third"><li><a href="shop.html">Shop</a></li><li><a href="abo-bereich.html">Abo-Bereich</a></li><li><a href="newsletter.html">Newsletter</a></li><li><a href="videos.html">Videos</a></li><li><a href="besuchen-sie-uns-auf-twitter.html">Community</a></li><li><a href="cw-club.html">Computerwissen Club</a></li></ul></nav></div><div class="twocol right"><nav id="footer-category-nav"><ul><li><a href="windows.html">Windows</a><ul><li><a href="windows/windows-news.html">Windows News</a>/</li><li><a href="windows/windows-tuning-system.html">Windows Tuning &amp; System</a>/</li><li><a href="windows/windows-probleme-loesen.html">Windows Probleme lösen</a>/</li><li><a href="videos/windows.html">Video-Tutorials</a></li></ul></li><li><a href="office.html">Office</a><ul><li><a href="office/powerpoint.html">Powerpoint</a>/</li><li><a href="office/outlook.html">Outlook</a>/</li><li><a href="office/word.html">Word</a>/</li><li><a href="office/excel.html">Excel</a>/</li><li><a href="office/openoffice.html">OpenOffice</a>/</li><li><a href="videos/office.html">Video-Tutorials</a></li></ul></li><li><a href="hardware.html">Hardware</a><ul><li><a href="hardware/pc-news.html">PC News</a>/</li><li><a href="hardware/pc-tipps.html">PC Tipps</a>/</li><li><a href="hardware/komponenten.html">Komponenten</a>/</li><li><a href="hardware/pc-probleme.html">PC Probleme</a>/</li><li><a href="videos/hardware.html">Video-Tutorials</a></li></ul></li><li><a href="apple.html">Apple</a></li><li><a href="linux.html">Linux</a><ul><li><a href="linux/linux-news.html">Linux News</a>/</li><li><a href="linux/linux-tuning-system.html">Linux Tuning &amp; System</a>/</li><li><a href="linux/linux-probleme-loesen.html">Linux Probleme lösen</a></li></ul></li><li><a href="freeware-open-source.html">Freeware &amp; Open Source</a><ul><li><a href="freeware-open-source/firefox.html">Firefox</a>/</li><li><a href="freeware-open-source/thunderbird.html">Thunderbird</a>/</li><li><a href="freeware-open-source/open-source-news.html">Open Source News</a>/</li><li><a href="freeware-open-source/android.html">Android</a>/</li><li><a href="freeware-open-source/freeware-tipps.html">Freeware-Tipps</a></li></ul></li><li><a href="it-sicherheit.html">IT Sicherheit</a><ul><li><a href="it-sicherheit/it-risiken.html">IT Risiken</a>/</li><li><a href="it-sicherheit/viren-trojaner.html">Viren &amp; Trojaner</a>/</li><li><a href="it-sicherheit/web-security.html">Web Security</a>/</li><li><a href="it-sicherheit/mobile-security.html">Mobile Security</a></li></ul></li><li><a href="bildbearbeitung.html">Bildbearbeitung</a><ul><li><a href="bildbearbeitung/photoshop-tutorials.html">Photoshop Tutorials</a>/</li><li><a href="bildbearbeitung/aktuelles.html">Aktuelles</a>/</li><li><a href="bildbearbeitung/photoshop-elements.html">Photoshop Elements</a>/</li><li><a href="bildbearbeitung/gimp.html">GIMP</a>/</li><li><a href="videos/bildbearbeitung.html">Video-Tutorials</a></li></ul></li><li><a href="multimedia.html">Multimedia</a><ul><li><a href="multimedia/video.html">Video</a>/</li><li><a href="multimedia/grafik.html">Grafik</a>/</li><li><a href="multimedia/digital-fotografieren.html">Digital Fotografieren</a>/</li><li><a href="multimedia/games.html">Games</a></li></ul></li></ul></nav></div></div></section></footer>
        </div>
        <script type="text/javascript">
        <!--
        document.write('<scr'+'ipt type="text\/javascript" src="fileadmin\/facelift\/templates\/js\/all.min.js?t=1487163272"><\/scr'+'ipt>');
        //-->
    </script><script type="text/javascript">
    <!--
    document.write('<scr'+'ipt type="text\/javascript" src="typo3conf\/ext\/xttnews\/res\/fancybox\/jquery.easing-1.3.pack.js"><\/scr'+'ipt>');
    document.write('<scr'+'ipt type="text\/javascript" src="typo3conf\/ext\/xttnews\/res\/fancybox\/jquery.fancybox-1.3.4.pack.js"><\/scr'+'ipt>');
    //-->
    <!--
    jQuery(document).ready(function(){jQuery(".fancybox").fancybox({"padding":10,"margin":20,"opacity":false,"modal":false,"cyclic":false,"scrolling":"auto","autoScale":true,"autoDimensions":true,"centerOnScroll":true,"hideOnOverlayClick":true,"hideOnContentClick":true,"overlayShow":true,"overlayOpacity":0.3,"overlayColor":"#666","titleShow":true,"titlePosition":"inside","titleFormat":null,"transitionIn":"fade","transitionOut":"fade","speedIn":300,"speedOut":300,"changeSpeed":300,"changeFade":"fast","easingIn":"swing","easingOut":"swing","showCloseButton":true,"showNavArrows":true,"enableEscapeButton":true,"titleFormat":function(title,currentArray,currentIndex,currentOpts){if(title.length>0||currentArray.length>1){var preCaption='';if(currentArray.length>1){preCaption='Bild '+(currentIndex+1)+' von '+currentArray.length+(title.length?' : &nbsp; ':'');}return'<span id="fancybox-title-over">'+preCaption+title+'</span>';}return false;}});});
    // -->
</script><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-4563349-11']);
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);
  setTimeout('_gaq.push([\'_trackEvent\', \'NoBounce\', \'Over 5 seconds\'])',5000);  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>        <!---VibrantMedia AdTag Start -->
        <script>
        (function(d, s, host, ipid) {
          var e = d.createElement(s);
          e.type = 'application/javascript';
          e.async = !0;
          e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;

          d.getElementsByTagName(s)[0].parentNode.appendChild(e);
        })(document, 'script', 'computerwissen-de.intellitxt.com', 31861);
        </script>
        <!---VibrantMedia AdTag End --><!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "10003115" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <div style="display:inline;"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=10003115&cv=2.0&cj=1" /></div>
</noscript>    <!-- Google Code for Computerwissen - Gesamt -->
    <!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
    <script type="text/javascript">
    /* <![CDATA[ */
        var google_conversion_id = 1070011787;
        var google_conversion_label = "5XUGCKfunQQQi6uc_gM";
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
    /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1070011787/?value=0&amp;label=5XUGCKfunQQQi6uc_gM&amp;guid=ON&amp;script=0"/>
        </div>
    </noscript>        <script type="text/javascript" src="//static.criteo.net/js/ld/ld.js" async="true"></script>
        <script type="text/javascript">
            window.criteo_q = window.criteo_q || [];
            window.criteo_q.push(
                { event: "setAccount", account: 24297 },
                { event: "setSiteType", type: "d" },
                { event: "setHashedEmail", email: "" },{ event: "viewItem", item: "2" });</script>    <div id="wrongEmailDialog" title="Ungültige E-Mail Adresse">
        <p>Die von Ihnen eingegebene E-Mail Adresse ist nicht korrekt. Bitte korrgieren Sie Ihre Eingabe und klicken Sie auf &quot;OK&quot;:</p>
        <form id="emailCorrectForm" method="post" action="">
            <p class="align-center">
                <input type="text" id="correctEmail" name="correctEmail" class="text" />
            </p>
        </form>
    </div>
    <div id="noNewslettersSelectedDialog" title="Sie haben keinen Newsletter ausgewählt">
        <p>Bitte wählen Sie mindestens einen Newsletter aus und klicken Sie auf &quot;OK&quot;</p>
    </div>


<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineFooter*/
jQuery(document).ready(function(){jQuery("#simpleCatfish").simpleCatfish({width: 1030});});

/*]]>*/
</script>
<script async>var exit_url = 'https://www.computerwissen.de/';            var exit_css = exit_url + 'exit-computerwissen/css/';
            var exit_images = exit_url + 'exit-computerwissen/images/';
            var exit_content = exit_url + '?type=1449159006';
            var exit_link = '';
            var exit_name = 'empfehlung95123';
            var exit_lifetime = 1;
            var exit_isOpen = 0;
            var exit_width = 813;
            var exit_height = 413;
            var exit_type = 0;
            </script>
            <script type='text/javascript' src='/exit-computerwissen/lightbox.js?ver=1.0.0'></script><script src="https://www.fachverlag-computerwissen.de/tracking/ePF_v1_96.js?10092018" type="text/javascript"></script>
</body>
</html>