<!DOCTYPE html>
<html lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.computerwissen.de/">

<title>Warum gibt meine Tastatur plötzlich diese nervigen Pieptöne von sich?</title>
<meta name="generator" content="TYPO3 CMS">
<meta name="author" content="https://www.simplethings.de">
<meta name="MSSmartTagsPreventParsing" content="true">
<meta name="ImageToolBar" content="false">
<meta name="language" content="de">
<meta name="robots" content="index, follow">
<meta name="google-site-verification" content="JTRRjNlhyhTzCNwq0lLXDq2aOSSS0mJAIcRKn9IFi6A">
<meta name="verification" content="bcc9ba48953c4c749254c723c3104632">
<meta name="keywords" content="Pieptöne aus der Tastatur abstellen">
<meta name="description" content="Erfahren Sie hier, wieso Ihre Tastatur plötzlich Pieptöne gibt und wie Sie diese abstellen können">


<link rel="stylesheet" type="text/css" href="typo3temp/compressor/merged-4d787c8ae1453d5037cfc0cda3c55434-902dcc83dee6dfeb9d6f52efba8bf74a.css?1545384015" media="all">


<script src="typo3temp/compressor/merged-e4c359b293f19968ce364eb90e0fe135-c9e4d3d70bfde3819b50ccf2e2352c6e.js?1453199886" type="text/javascript"></script>
<script src="typo3temp/compressor/merged-f0f372176680444395867e4afdc2f4ad-86ef1768d6f46260b12e92938e4e110c.js?1545384014" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*/
/*ox_js2651*/
var OA_zones = OA_zones || {}; OA_zones['8'] = 8;

/*ox_js3851*/
var OA_zones = OA_zones || {}; OA_zones['8'] = 8;

/*ox_js9294*/
var OA_zones = OA_zones || {}; OA_zones['8'] = 8;

/*ox_js6380*/
var OA_zones = OA_zones || {}; OA_zones['8'] = 8;

/*ox_js8289*/
var OA_zones = OA_zones || {}; OA_zones['8'] = 8;

/*ox_js7477*/
var OA_zones = OA_zones || {}; OA_zones['8'] = 8;

/*ox_js5311*/
var OA_zones = OA_zones || {}; OA_zones['8'] = 8;

/*ox_js4873*/
var OA_zones = OA_zones || {}; OA_zones['8'] = 8;

/*]]>*/
</script>

<script type="text/javascript" src="https://cwad.simplethings.de/www/delivery/spcjs.php?block=0&amp;blockcampaign=0"></script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KQ2VBR');</script>

    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PN8652');</script>

    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NZFLDND');</script>
    <!-- End Google Tag Manager -->    <link rel="shortcut icon" href="https://www.computerwissen.de/fileadmin/templates/img/favicon.ico" type="image/x-icon" />
    <link rel="image_src" href="https://www.computerwissen.de/fileadmin/Meta-Bilder/computerwissen.png" />    <!--[if IE]>
        <link rel="stylesheet" media="all" href="fileadmin/facelift/templates/css/ie.css"/>
    <![endif]-->
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.computerwissen.de/rss.xml" />  <meta property="og:image" content="https://www.computerwissen.de/fileadmin/Meta-Bilder/logo_untertitel.png"/><link rel="canonical" href="https://www.computerwissen.de/windows/windows-probleme-loesen/artikel/warum-gibt-meine-tastatur-ploetzlich-diese-nervigen-pieptoene-von-sich.html" />    <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
    <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
    <script>
        window.addEventListener("load", function(){
        window.cookieconsent.initialise({
          "palette": {
            "popup": {
              "background": "#dedede"
            },
            "button": {
              "background": "fcb040",
              "text": "#dadada",
              "border": "#fcb040"
            }
          },
          "position": "top",
          "content": {
            "message": "Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.",
            "dismiss": "schließen",
            "link": "Weitere Informationen",
            "href": "https://www.computerwissen.de/datenschutz.html"
          }
        })});
    </script>
</head>
<body>
    <!-- Google Tag Manager -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQ2VBR"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PN8652"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZFLDND"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager -->
        <div id="wrapper-main">
            <div id="wrapper-main-inner">
                <section id="main">
                    <section class="teaser clearfix" id="topteaser"><div id="c2151" class="csc-default"></div></section>
                    <section id="content"><div id="c2175" class="csc-default"><div><div id="c2179" class="csc-default"><div class="box clearfix"><div id="c2180" class="csc-default">
    <div class="news-single-item">
        <h1>Warum gibt meine Tastatur plötzlich diese nervigen Pieptöne von sich?</h1>
        <div class="news-date"><div class="date">04. Juni 2019</div>
    
        
    
</div>
        <p class="teasertext">Erfahren Sie hier, wieso Ihre Tastatur plötzlich Pieptöne gibt und wie Sie diese abstellen können</p>
        <div class="tx-oxzones2-pi1">
		
        
<div style="" class="ox_zone">
    <script type="text/javascript">
    <!--
        OA_show(8);
    -->
    </script>
</div>
	</div>
	
        
        <p><img src="fileadmin/_processed_/csm_Diese_Gefahren_lauern_im_Netz_Computer_untersuchen_05bf00a8c3.jpg" width="480" height="298" alt="" style="" title="" /></p>
<p>Keine Sorge, Sie haben sich kein Schadprogramm eingefangen. Windows 7 besitzt verschiedene Funktionen, die Menschen mit eingeschränkter Sehfähigkeit bei der Nutzung der Tastatur unterstützen. Dazu gehört auch ein akustisches Signal beim Aktivieren der Feststelltaste. Das soll verhindern, dass der Anwender bei der Texteingabe versehentlich nur Großbuchstaben schreibt. </p>
<p>Wahrscheinlich haben Sie diese Funktion unbewusst aktiviert und erhalten jetzt die unerwünschten Pieptöne. Die lassen sich aber mit wenigen Mausklicks wieder abschalten. Dazu gehen Sie so vor: </p>
<p><strong>1.</strong> Klicken Sie links unten auf das <strong>START</strong>-Symbol und im Startmenü auf <strong>SYSTEMSTEUERUNG</strong>. Daraufhin öffnet sich das Fenster der Systemsteuerung. </p>
<p><strong>2.</strong> Öffnen Sie per Klick auf <strong>ERLEICHTERTE BEDIENUNG</strong> den Bereich für die Windows-7-Eingabehilfen. </p>
<p><strong>3.</strong> Klicken Sie anschließend auf <strong>FUNKTIONSWEISE DER TASTATUR ÄNDERN</strong>.</p>
<p><strong>4.</strong> Entfernen Sie im Bereich <strong>TEXTEINGABE ERLEICHTERN</strong> mit einem Mausklick das Häkchen vor der Funktion <strong>UMSCHALTTASTEN AKTIVIEREN</strong>.</p>
<p><strong>5.</strong> Speichern Sie die Änderung mit einem Klick auf <strong>OK</strong>, und schließen Sie das Fenster der Systemsteuerung per Klick auf das <strong>✕</strong> rechts oben. </p>
<p>Danach piept Ihre Tastatur nicht mehr, wenn Sie die Feststelltaste (PFEIL NACH UNTEN rechts außen auf der Tastatur) betätigen.</p>
<p>Wenn Sie weitere Tipps und Tricks im Umgang mit Windows 7 erfahren möchten, testen Sie jetzt ohne Risiko <a href="https://www.fachverlag-computerwissen.de/spc/spc_lp_ako_nl_16_win10.php?sid=670751-1-166340&amp;_ga=2.35429859.372742009.1549809883-24423723.1532693346" target="_blank"><strong>&quot;PC-Wissen für Senioren&quot; - hier klicken</strong></a>.</p>
        
        
    </div>
</div></div></div><div id="c4138" class="csc-default"><div class="box clearfix"><div id="c4139" class="csc-default"><style type="text/css">
#c4138 .box
  {
    background-color: #ffffff;
    color: black;
    font-size:18px;
  }
 #c4138 ul li:before {
content:"\2714\0020";
    margin-right:10px;
  }
 
  #c4138 ul {
  list-style: none;
}
</style>

<style type="text/css">
#c4144 .simpleProfileDatenschutzLink{
    color:black;
    }
  
  #c4144 .simpleProfileSubmitWrap{
    margin-left:45px !important;
    }
  
  #c4144 .footnote{
  color:white !important ;  
  }
  #c4144 ul {
    margin-top:0px;
    }
#c4125 div form fieldset{
    margin-left:70px !important;
    }

</style>

<style type="text/css">
#c4141 div .spalte{
width:150px;
}
#c4141 div .last{
width:450px;
}
</style></div><div id="c4140" class="csc-default"><div style="color:#4F80BC;font-size:20px;">Windows Treiber Probleme beheben</div>
<div style="color:#ffa500;font-size:14px;"><b>Kostenlose Treiber Tipps im Windows Secrets per E-Mail + Windows Treiber-Hilfe</b></div><br></div><div id="c4141" class="csc-default"><div class="zeile">
    <div class="spalte"><div id="c4142" class="csc-default"><table>
  <tr>
    <td>
      <img width="150" src="https://www.computerwissen.de/fileadmin/Allgemein/nl_grafiken/artikelelement_windows_treiberbox.png">
      </td>
      </tr></table></div></div>
    <div class="spalte last"><div id="c4143" class="csc-default"><ul style="font-size:16px;margin-bottom: 0px;">
<li>Treiber Check: So bleiben Ihre Treiber immer aktuell</li>
<li>Sicherheit: So verhindern Sie fehlerhafte Treiberinstallationen</li>
<li>Pannenhilfe: So lösen Sie Ihre Treiber-Probleme schnell und dauerhaft</li>
</ul><br>
</div></div>
    <br class="clear" />
</div></div><div id="c4144" class="csc-default"><div class="tx-stnlform-pi1">
		<div class="snl-container clearfix no-snls" style="background:url('') left top no-repeat;"><script type="text/javascript"><!--
$.simpleProfileWidget("https://cwprofil.simplethings.de/", {
    showDescription:false,showImage:false,emailLabel:false,clusters:[],newsletters:["windows"],callbackUrl:"https://www.computerwissen.de/danke-download.html",emailPosition:"bottom",submitImage:"https://www.computerwissen.de/uploads/tx_stnlform/button_artikelelement_outlook_03.png",submitText:"Jetzt kostenlos anfordern!",wkz:"site_cw-de-windows-probleme-artikel",standingData:[],standingDataRequired:[],processId:16834
    },
    {
        invalidEmail: function(email, form) {
            $("#wrongEmailDialog").dialog({
                buttons: {
                    "OK": function() {
                        form.find("input.simpleProfileEmail").val($("#correctEmail").val());
                        $(this).dialog("close");
                        form.submit();
                    }
                },
                width: 350,
                open: function(event, ui) {
                    $("#correctEmail").val(email)
                       .bind("focus keydown keyup change", function(){
                           var reg = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
                           if (reg.test($(this).val())) {
                               $(this).css("backgroundImage", "url(fileadmin/templates/img/valid.png)");
                           } else {
                               $(this).css("backgroundImage", "url(fileadmin/templates/img/invalid.png)");
                           }
                       })
                       .focus();
                       $("#emailCorrectForm").submit(function(e){
                           e.preventDefault();
                           $(".ui-dialog:visible").find("button:first").click();
                       });
                }
            });
        },
        noNewslettersSelected: function(form) {
            $("#noNewslettersSelectedDialog").dialog({
                buttons: {
                    "OK": function() {
                        $(this).dialog("close");
                        form.submit();
                    }
                }
            });
        }
    }
);
 --></script></div>
	</div>
	</div></div></div><div id="c2183" class="csc-default"><div class="box clearfix"><div id="c2184" class="csc-default"><div class="csc-header csc-header-n1"><p class="header">Weitere Artikel zum Thema</p></div>
<ul class="news-list latest level-3">
    
        <li class="news-list-item">
            <a href="windows/windows-tuning-system/artikel/soll-ich-das-bereinigungs-tool-ccleaner-einsetzen-oder-nicht.html" title="Soll ich das Bereinigungs-Tool „CCleaner“ einsetzen oder nicht?">Soll ich das Bereinigungs-Tool „CCleaner“ einsetzen oder nicht?</a>
            <p>Erfahren Sie hier, welche Vor- und Nachteile das beliebte Tool zum...</p>
        </li>
        
        <li class="news-list-item">
            <a href="windows/windows-tuning-system/artikel/mit-dem-kostenlosen-dirprintok-erzeugen-sie-eine-uebersichtliche-dateiliste.html" title="Mit dem kostenlosen DirPrintOK erzeugen Sie eine übersichtliche Dateiliste">Mit dem kostenlosen DirPrintOK erzeugen Sie eine übersichtliche Dateiliste</a>
            <p>Windows ist kein puristisches Betriebssystem, sondern bietet im...</p>
        </li>
        
        <li class="news-list-item">
            <a href="windows/windows-tuning-system/artikel/wie-kann-ich-den-zugriff-auf-den-updateverlauf-bei-windows-10-beschleunigen.html" title="Wie kann ich den Zugriff auf den Updateverlauf bei Windows 10 beschleunigen?">Wie kann ich den Zugriff auf den Updateverlauf bei Windows 10 beschleunigen?</a>
            <p>Erfahren Sie hier, wie Sie die installierten Windows-Updates über...</p>
        </li>
        
        <li class="news-list-item">
            <a href="windows/windows-tuning-system/artikel/laestige-passwortabfrage-nach-einem-ruhestand-ihres-windows-rechners-zu-umgehen.html" title="Lästige Passwortabfrage nach einem Ruhestand Ihres Windows-Rechners zu umgehen">Lästige Passwortabfrage nach einem Ruhestand Ihres Windows-Rechners zu umgehen</a>
            <p>Erfahren Sie hier, wie Sie die lästige Passwortabfrage nach einem...</p>
        </li>
        
        <li class="news-list-item">
            <a href="windows/windows-tuning-system/artikel/lassen-sie-windows-10-ab-sofort-selbst-aufraeumen.html" title="Lassen Sie Windows 10 ab sofort selbst aufräumen">Lassen Sie Windows 10 ab sofort selbst aufräumen</a>
            <p>Erfahren Sie hier, wie Sie mit wenigen Mausklicks Ihre wertvolle Zeit...</p>
        </li>
        
        <li class="news-list-item">
            <a href="windows/windows-tuning-system/artikel/windows-10-tuning-entfernen-sie-onedrive-wenn-sie-den-online-speicher-nicht-benoetigen.html" title="Windows-10-Tuning: Entfernen Sie „OneDrive“, wenn Sie den Online-Speicher nicht benötigen">Windows-10-Tuning: Entfernen Sie „OneDrive“, wenn Sie den Online-Speicher nicht benötigen</a>
            <p>Mit diesem Tipp machen Sie Ihren PC schneller</p>
        </li>
        
</ul>
</div></div></div></div></div></section>
                </section>
                <aside id="aside">
                    
                    <div id="c2073" class="csc-default"><div class="box clearfix"><div id="c2074" class="csc-default"><p class="subheader">Sichern Sie sich jetzt das Windows 10 Startpaket zum Sofort-Download!</p></div><div id="c2075" class="csc-default"><div class="tx-stnlform-pi1">
		<div class="snl-container clearfix no-snls" style="background:url(https://www.computerwissen.de/uploads/tx_stnlform/w10_gratis_startpaket100.png) left top no-repeat;"><div class="snl-additional-text"><ul><li>Kostenloses Startpaket für Windows 10</li><li>Das ist neu bei <br />Windows 10</li><li>und viele weitere Tipps im &quot;<strong>Windows Secrets</strong>&quot; per E-Mail!&nbsp;</li></ul></div><script type="text/javascript"><!--
$.simpleProfileWidget("https://cwprofil.simplethings.de/", {
    showDescription:false,showImage:false,emailLabel:false,clusters:[],newsletters:["windows"],callbackUrl:"https://www.computerwissen.de/danke-download.html",emailPosition:"bottom",submitImage:"",submitText:"Jetzt kostenlos anfordern!",wkz:"site_cw-de-windows-randspalte-windows10startpaket",standingData:[],standingDataRequired:[],processId:16703
    },
    {
        invalidEmail: function(email, form) {
            $("#wrongEmailDialog").dialog({
                buttons: {
                    "OK": function() {
                        form.find("input.simpleProfileEmail").val($("#correctEmail").val());
                        $(this).dialog("close");
                        form.submit();
                    }
                },
                width: 350,
                open: function(event, ui) {
                    $("#correctEmail").val(email)
                       .bind("focus keydown keyup change", function(){
                           var reg = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
                           if (reg.test($(this).val())) {
                               $(this).css("backgroundImage", "url(fileadmin/templates/img/valid.png)");
                           } else {
                               $(this).css("backgroundImage", "url(fileadmin/templates/img/invalid.png)");
                           }
                       })
                       .focus();
                       $("#emailCorrectForm").submit(function(e){
                           e.preventDefault();
                           $(".ui-dialog:visible").find("button:first").click();
                       });
                }
            });
        },
        noNewslettersSelected: function(form) {
            $("#noNewslettersSelectedDialog").dialog({
                buttons: {
                    "OK": function() {
                        $(this).dialog("close");
                        form.submit();
                    }
                }
            });
        }
    }
);
 --></script></div>
                <div class="csc-default ddv">
                    <div style="clear:both;" class="csc-textpic csc-textpic-intext-left">
                        <div style="margin-left:5px;" class="csc-textpic-imagewrap csc-textpic-single-image">
                            <img width="100" height="40" border="0" src="https://www.computerwissen.de/typo3conf/ext/stnlform/res/img/ddv-logo.png" alt="DDV Qualitätsstandard E-Mail-Marketing">
                        </div>
                        <div style="margin-left:110px;">
                            <div class="csc-textpic-text">
                                <ul>
                                    <li class="footnote">Wir benötigen Ihre E-Mail-Adresse für die Zusendung des Newsletters.</li>
                                    <li class="footnote">Wir geben Ihre E-Mail-Adresse garantiert nicht an Dritte weiter.</li>
                                    <li class="footnote">Jederzeit abbestellbar durch einen Link im Newsletter. </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div class="csc-textpic-clear"></div>
                </div>               
            
	</div>
	</div></div></div><div id="c2054" class="csc-default"><div class="box clearfix"><div id="c2055" class="csc-default"><p class="subheader">Rudolf Ring twittert für @Computerwissen</p></div><div id="c1943" class="csc-default"><div id="tweet">
    <a class="twitter-timeline" href="https://twitter.com/ComputerWissen" data-widget-id="492351820996427776" data-chrome="nofooter" height="200">Tweets von @ComputerWissen</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div></div></div></div>
                    
                    <div id="c554" class="csc-default"><div class="box clearfix"><div id="c555" class="csc-default"><div class="csc-header csc-header-n1"><p class="header">Die besten Video-Tutorials:</p></div>
<section class="news-list latest videos">
    
        <div class="news-list-item">
            <div class="news-image"><a href="videos/hardware/artikel/ueberpruefen-sie-den-gesundheitszustand-ihrer-festplatte.html" title="Überprüfen Sie den Gesundheitszustand Ihrer Festplatte"><img style="width:300px;" src="https://i4.ytimg.com/vi/f8S1DcryXYo/default.jpg" alt="Vorschaubild f&uuml;r Überprüfen Sie den Gesundheitszustand Ihrer Festplatte" title="Überprüfen Sie den Gesundheitszustand Ihrer Festplatte" /><span class="play"></span></a></div>
            <p class="subheader"><a href="videos/hardware/artikel/ueberpruefen-sie-den-gesundheitszustand-ihrer-festplatte.html" title="Überprüfen Sie den Gesundheitszustand Ihrer Festplatte">Überprüfen Sie den Gesundheitszustand Ihrer Festplatte</a></p>
            <p>Hardwarefehler sind heimtückisch und gefährlich. Was gestern noch funktionierte, klappt heute nicht...</p>
            <!---->
        </div>
        
</section>
</div></div></div>
                        <div id="jobboerse-wodget">
        <p class="header">Stellenanzeigen</p>
        <script type="text/javascript" src="https://jobs.computerwissen.de/content-widget.js" async></script>
    </div>
                </aside>
                <nav id="breadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">Sie sind hier:&nbsp;&nbsp;&gt;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="windows.html" itemprop="url"><span itemprop="title">Windows</span></a></span>&nbsp;&gt;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="windows/windows-probleme-loesen.html" itemprop="url"><span itemprop="title">Windows Probleme lösen</span></a></span></nav>
            </div>
            
        </div>
        <div id="wrapper-header"><header id="header"><div id="logo"><a href="">Computerwissen.de Das Ratgeberportal</a></div><nav id="topnav"><ul><li class="first"><a href="downloadcenter/downloads.html">Gratis Download-Center</a></li><li><a href="ueber-uns.html">Über uns</a></li><li><a href="newsletter.html">Newsletter</a></li><li><a href="videos.html">Videos</a></li><li class="last"><a href="shop.html">Shop</a></li></ul></nav>            <div class="search box clearfix" role="search">
                <form id="cse-search-box" action="suche.html">
                    <fieldset>
                        <input type="hidden" value="010376812118528626213:k9gc7qqxtae" name="cx">
                        <input type="hidden" value="FORID:11;NB:1" name="cof">
                        <input type="hidden" value="UTF-8" name="ie">
                        <input id="q" type="text" autocomplete="on" name="q" placeholder="Suchbegriff eingeben">
                        <button value="Suchen" name="sa" type="submit"><img src="fileadmin/facelift/templates/img/lupe.png" alt="Suchen"/></button>
                    </fieldset>
                </form>
            </div></header></div><div id="wrapper-mainnav"><nav id="mainnav"><div id="nav"><ul><li class="active first"><a href="windows.html">Windows</a><ul><li class="first"><a href="windows/windows-news.html">Windows News</a></li><li><a href="windows/windows-tuning-system.html">Windows Tuning &amp; System</a></li><li class="active"><a href="windows/windows-probleme-loesen.html">Windows Probleme lösen</a></li><li class="last"><a href="videos/windows.html">Video-Tutorials</a></li></ul></li><li><a href="office.html">Office</a><ul><li class="first"><a href="office/powerpoint.html">Powerpoint</a></li><li><a href="office/outlook.html">Outlook</a></li><li><a href="office/word.html">Word</a></li><li><a href="office/excel.html">Excel</a></li><li><a href="office/openoffice.html">OpenOffice</a></li><li class="last"><a href="videos/office.html">Video-Tutorials</a></li></ul></li><li><a href="hardware.html">Hardware</a><ul><li class="first"><a href="hardware/pc-news.html">PC News</a></li><li><a href="hardware/pc-tipps.html">PC Tipps</a></li><li><a href="hardware/komponenten.html">Komponenten</a></li><li><a href="hardware/pc-probleme.html">PC Probleme</a></li><li class="last"><a href="videos/hardware.html">Video-Tutorials</a></li></ul></li><li><a href="apple.html">Apple</a></li><li><a href="linux.html">Linux</a><ul><li class="first"><a href="linux/linux-news.html">Linux News</a></li><li><a href="linux/linux-tuning-system.html">Linux Tuning &amp; System</a></li><li class="last"><a href="linux/linux-probleme-loesen.html">Linux Probleme lösen</a></li></ul></li><li><a href="freeware-open-source.html">Freeware &amp; Open Source</a><ul><li class="first"><a href="freeware-open-source/firefox.html">Firefox</a></li><li><a href="freeware-open-source/thunderbird.html">Thunderbird</a></li><li><a href="freeware-open-source/open-source-news.html">Open Source News</a></li><li><a href="freeware-open-source/android.html">Android</a></li><li class="last"><a href="freeware-open-source/freeware-tipps.html">Freeware-Tipps</a></li></ul></li><li><a href="it-sicherheit.html">IT Sicherheit</a><ul><li class="first"><a href="it-sicherheit/it-risiken.html">IT Risiken</a></li><li><a href="it-sicherheit/viren-trojaner.html">Viren &amp; Trojaner</a></li><li><a href="it-sicherheit/web-security.html">Web Security</a></li><li class="last"><a href="it-sicherheit/mobile-security.html">Mobile Security</a></li></ul></li><li><a href="bildbearbeitung.html">Bildbearbeitung</a><ul><li class="first"><a href="bildbearbeitung/photoshop-tutorials.html">Photoshop Tutorials</a></li><li><a href="bildbearbeitung/aktuelles.html">Aktuelles</a></li><li><a href="bildbearbeitung/photoshop-elements.html">Photoshop Elements</a></li><li><a href="bildbearbeitung/gimp.html">GIMP</a></li><li class="last"><a href="videos/bildbearbeitung.html">Video-Tutorials</a></li></ul></li><li class="last"><a href="multimedia.html">Multimedia</a><ul><li class="first"><a href="multimedia/video.html">Video</a></li><li><a href="multimedia/grafik.html">Grafik</a></li><li><a href="multimedia/digital-fotografieren.html">Digital Fotografieren</a></li><li class="last"><a href="multimedia/games.html">Games</a></li></ul></li></ul></div></nav></div>
        <div id="wrapper-footer">
            <footer id="footer" class="clearfix"><section><div class="row clearfix"><div class="twocol left">        <header id="footer-head">
            <div id="footer-logo">
                <img src="fileadmin/facelift/templates/img/logo-footer.png" alt="Computerwissen.de Logo">
            </div>
            <p>Leicht verständliche Computer-Tipps, Video-Tutorials und Problemlösungen</p><p class="copy">&copy; 2019 Fachverlag für Computerwissen</p></header><nav id="footer-nav"><ul class="first"><li><a href="datenschutz.html">Datenschutz</a></li><li><a href="impressum.html">Impressum</a></li><li><a href="agb.html">AGB</a></li><li><a href="ueber-uns.html">Über uns</a></li><li><a href="computerwissen-fragen-und-antworten.html">Fragen und Antworten</a></li><li><a href="computerwissen-erfahrungen.html">Computerwissen Erfahrungen</a></li></ul><ul class="second"><li><a href="mediadaten.html">Mediadaten</a></li><li><a href="kundendienst.html">Kundendienst</a></li><li><a href="partner.html">Partner</a></li><li><a href="sitemap.html">Sitemap</a></li><li><a href="kunden-veranstaltungen.html">Kunden-Veranstaltungen</a></li></ul><ul class="third"><li><a href="shop.html">Shop</a></li><li><a href="abo-bereich.html">Abo-Bereich</a></li><li><a href="newsletter.html">Newsletter</a></li><li><a href="videos.html">Videos</a></li><li><a href="besuchen-sie-uns-auf-twitter.html">Community</a></li><li><a href="cw-club.html">Computerwissen Club</a></li></ul></nav></div><div class="twocol right"><nav id="footer-category-nav"><ul><li><a href="windows.html">Windows</a><ul><li><a href="windows/windows-news.html">Windows News</a>/</li><li><a href="windows/windows-tuning-system.html">Windows Tuning &amp; System</a>/</li><li><a href="windows/windows-probleme-loesen.html">Windows Probleme lösen</a>/</li><li><a href="videos/windows.html">Video-Tutorials</a></li></ul></li><li><a href="office.html">Office</a><ul><li><a href="office/powerpoint.html">Powerpoint</a>/</li><li><a href="office/outlook.html">Outlook</a>/</li><li><a href="office/word.html">Word</a>/</li><li><a href="office/excel.html">Excel</a>/</li><li><a href="office/openoffice.html">OpenOffice</a>/</li><li><a href="videos/office.html">Video-Tutorials</a></li></ul></li><li><a href="hardware.html">Hardware</a><ul><li><a href="hardware/pc-news.html">PC News</a>/</li><li><a href="hardware/pc-tipps.html">PC Tipps</a>/</li><li><a href="hardware/komponenten.html">Komponenten</a>/</li><li><a href="hardware/pc-probleme.html">PC Probleme</a>/</li><li><a href="videos/hardware.html">Video-Tutorials</a></li></ul></li><li><a href="apple.html">Apple</a></li><li><a href="linux.html">Linux</a><ul><li><a href="linux/linux-news.html">Linux News</a>/</li><li><a href="linux/linux-tuning-system.html">Linux Tuning &amp; System</a>/</li><li><a href="linux/linux-probleme-loesen.html">Linux Probleme lösen</a></li></ul></li><li><a href="freeware-open-source.html">Freeware &amp; Open Source</a><ul><li><a href="freeware-open-source/firefox.html">Firefox</a>/</li><li><a href="freeware-open-source/thunderbird.html">Thunderbird</a>/</li><li><a href="freeware-open-source/open-source-news.html">Open Source News</a>/</li><li><a href="freeware-open-source/android.html">Android</a>/</li><li><a href="freeware-open-source/freeware-tipps.html">Freeware-Tipps</a></li></ul></li><li><a href="it-sicherheit.html">IT Sicherheit</a><ul><li><a href="it-sicherheit/it-risiken.html">IT Risiken</a>/</li><li><a href="it-sicherheit/viren-trojaner.html">Viren &amp; Trojaner</a>/</li><li><a href="it-sicherheit/web-security.html">Web Security</a>/</li><li><a href="it-sicherheit/mobile-security.html">Mobile Security</a></li></ul></li><li><a href="bildbearbeitung.html">Bildbearbeitung</a><ul><li><a href="bildbearbeitung/photoshop-tutorials.html">Photoshop Tutorials</a>/</li><li><a href="bildbearbeitung/aktuelles.html">Aktuelles</a>/</li><li><a href="bildbearbeitung/photoshop-elements.html">Photoshop Elements</a>/</li><li><a href="bildbearbeitung/gimp.html">GIMP</a>/</li><li><a href="videos/bildbearbeitung.html">Video-Tutorials</a></li></ul></li><li><a href="multimedia.html">Multimedia</a><ul><li><a href="multimedia/video.html">Video</a>/</li><li><a href="multimedia/grafik.html">Grafik</a>/</li><li><a href="multimedia/digital-fotografieren.html">Digital Fotografieren</a>/</li><li><a href="multimedia/games.html">Games</a></li></ul></li></ul></nav></div></div></section></footer>
        </div>
        <script type="text/javascript">
        <!--
        document.write('<scr'+'ipt type="text\/javascript" src="fileadmin\/facelift\/templates\/js\/all.min.js?t=1487163272"><\/scr'+'ipt>');
        //-->
    </script><script type="text/javascript">
    <!--
    document.write('<scr'+'ipt type="text\/javascript" src="typo3conf\/ext\/xttnews\/res\/fancybox\/jquery.easing-1.3.pack.js"><\/scr'+'ipt>');
    document.write('<scr'+'ipt type="text\/javascript" src="typo3conf\/ext\/xttnews\/res\/fancybox\/jquery.fancybox-1.3.4.pack.js"><\/scr'+'ipt>');
    //-->
    <!--
    jQuery(document).ready(function(){jQuery(".fancybox").fancybox({"padding":10,"margin":20,"opacity":false,"modal":false,"cyclic":false,"scrolling":"auto","autoScale":true,"autoDimensions":true,"centerOnScroll":true,"hideOnOverlayClick":true,"hideOnContentClick":true,"overlayShow":true,"overlayOpacity":0.3,"overlayColor":"#666","titleShow":true,"titlePosition":"inside","titleFormat":null,"transitionIn":"fade","transitionOut":"fade","speedIn":300,"speedOut":300,"changeSpeed":300,"changeFade":"fast","easingIn":"swing","easingOut":"swing","showCloseButton":true,"showNavArrows":true,"enableEscapeButton":true,"titleFormat":function(title,currentArray,currentIndex,currentOpts){if(title.length>0||currentArray.length>1){var preCaption='';if(currentArray.length>1){preCaption='Bild '+(currentIndex+1)+' von '+currentArray.length+(title.length?' : &nbsp; ':'');}return'<span id="fancybox-title-over">'+preCaption+title+'</span>';}return false;}});});
    // -->
</script>    <div id="wrongEmailDialog" title="Ungültige E-Mail Adresse">
        <p>Die von Ihnen eingegebene E-Mail Adresse ist nicht korrekt. Bitte korrgieren Sie Ihre Eingabe und klicken Sie auf &quot;OK&quot;:</p>
        <form id="emailCorrectForm" method="post" action="">
            <p class="align-center">
                <input type="text" id="correctEmail" name="correctEmail" class="text" />
            </p>
        </form>
    </div>
    <div id="noNewslettersSelectedDialog" title="Sie haben keinen Newsletter ausgewählt">
        <p>Bitte wählen Sie mindestens einen Newsletter aus und klicken Sie auf &quot;OK&quot;</p>
    </div>




</body>
</html>