Ermittlung der Umsatzsteuer

11. April 2017
Martin Althaus Von Martin Althaus, Excel, Office ...

Immer wieder gibt es Unsicherheiten bei der Berechnung der Umsatzsteuer mit Excel. Im nachfolgenden Beispiel zeigen wir Ihnen die ultimativen Formeln, zur Ermittlung von Umsatzsteuerwerten.

Die nachfolgende Abbildung zeigt die Ausgangsdaten zur Umsatzsteuerberechnung:

Im ersten Beispiel soll der Bruttobetrag aus einem gegebenen Nettobetrag unter Berücksichtigung des entsprechenden Umsatzsteuersatzes ermittelt werden. Tragen Sie dazu in Zelle B3 folgende Formel ein: =RUNDEN(B4*(1+B5);2)

Hinweis: Alle in diesem Tipp vorgestellten Formeln runden das Ergebnis auf zwei Nachkommastellen.

Um die Umsatzsteuer aus dem Nettobetrag zu berechnen (Beispiel 2), verwenden Sie in Zelle B8 einfach folgende Formel:

=RUNDEN(B9*B10;2)

Das dritte Beispiel zeigt, wie aus einem gegebenen Bruttobetrag der Nettobetrag ganz einfach mit einer Formel ermittelt werden kann. Tragen Sie dazu die Formel =RUNDEN(B13/(1+B14);2) in Zelle B12 ein.

Das vierte Beispiel zeigt, wie sich die Umsatzsteuer aus dem Bruttobetrag errechnen lässt. Die Formel in Zelle B16 dazu lautet wie folgt:

=RUNDEN(B17/(1+B18)*B18;2)

Die Ergebnisse sehen Sie in folgender Abbildung:

Wenn es um die Berechnung der Umsatzsteuer geht, haben Sie künftig mit diesen Formeln immer die passende Lösung zur Hand.

Werden Sie mit unseren Tipps zum Excel-Profi!

Jetzt gratis per E-Mail

DDV Ehrencodex E-Mail-Marketing
  • Wir benötigen Ihre E-Mail-Adresse für die Zusendung des Newsletters.
  • Wir geben Ihre E-Mail-Adresse garantiert nicht an Dritte weiter.
  • Jederzeit abbestellbar durch einen Link im Newsletter.

Unsere Datenschutzgarantie:

Wir benötigen Ihre E-Mail-Adresse für die Zusendung des Newsletters. Wir geben Ihre E-Mail-Adresse garantiert nicht an Dritte weiter. Jederzeit abbestellbar durch einen Link im Newsletter.

Weitere Artikel zum Thema

Newsletter

Jetzt kostenlose Excel-Hilfe anfordern!

  • die besten Tipps
  • völlig kostenlos
  • jederzeit abbestellbar
DDV Ehrencodex E-Mail-Marketing
  • Wir benötigen Ihre E-Mail-Adresse für die Zusendung des Newsletters.
  • Wir geben Ihre E-Mail-Adresse garantiert nicht an Dritte weiter.
  • Jederzeit abbestellbar durch einen Link im Newsletter.

Unsere Datenschutzgarantie:

Wir benötigen Ihre E-Mail-Adresse für die Zusendung des Newsletters. Wir geben Ihre E-Mail-Adresse garantiert nicht an Dritte weiter. Jederzeit abbestellbar durch einen Link im Newsletter.

Unsere Experten

Rudolf Ring twittert für @Computerwissen

Die von Ihnen eingegebene E-Mail Adresse ist nicht korrekt. Bitte korrgieren Sie Ihre Eingabe und klicken Sie auf "OK":

Bitte wählen Sie mindestens einen Newsletter aus und klicken Sie auf "OK"