<!DOCTYPE html>
<html lang="en">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.computerwissen.de/">

<title>Schöne Texte mit typografischen Sonderzeichen</title>
<meta name="generator" content="TYPO3 CMS">
<meta name="author" content="https://www.simplethings.de">
<meta name="MSSmartTagsPreventParsing" content="true">
<meta name="ImageToolBar" content="false">
<meta name="language" content="de">
<meta name="robots" content="index, follow">
<meta name="google-site-verification" content="JTRRjNlhyhTzCNwq0lLXDq2aOSSS0mJAIcRKn9IFi6A">
<meta name="verification" content="bcc9ba48953c4c749254c723c3104632">
<meta name="keywords" content="Sonderzeichen, Anführungszeichen, Gedankenstrich, typografisch, Typografie">
<meta name="description" content="Wenn Sie Wert auf Perfektion legen, dann brauchen Sie in Ihren Texten typografische Anführungszeichen und „richtige“ Gedankenstriche.">


<link rel="stylesheet" type="text/css" href="typo3temp/compressor/merged-8756b83c3a1b48c054abf1b6bbcad5cf-cf24842c78509f2d249feff4b0efffd3.css?1529584309" media="all">


<script src="typo3temp/compressor/merged-e4c359b293f19968ce364eb90e0fe135-c9e4d3d70bfde3819b50ccf2e2352c6e.js?1453199886" type="text/javascript"></script>
<script src="typo3temp/compressor/merged-c47e3d447e3f43970c37456706314fbc-1ba28993be22fab677c3e350940c3655.js?1497630818" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*/
/*ox_js490*/
var OA_zones = OA_zones || {}; OA_zones['11'] = 11;

/*ox_js125*/
var OA_zones = OA_zones || {}; OA_zones['11'] = 11;

/*ox_js8892*/
var OA_zones = OA_zones || {}; OA_zones['11'] = 11;

/*ox_js4460*/
var OA_zones = OA_zones || {}; OA_zones['11'] = 11;

/*ox_js706*/
var OA_zones = OA_zones || {}; OA_zones['11'] = 11;

/*ox_js1441*/
var OA_zones = OA_zones || {}; OA_zones['11'] = 11;

/*ox_js6197*/
var OA_zones = OA_zones || {}; OA_zones['11'] = 11;

/*]]>*/
</script>

<script type="text/javascript" src="https://cwad.simplethings.de/www/delivery/spcjs.php?block=0&amp;blockcampaign=0"></script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KQ2VBR');</script>

    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PN8652');</script>

    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NZFLDND');</script>
    <!-- End Google Tag Manager -->    <link rel="shortcut icon" href="https://www.computerwissen.de/fileadmin/templates/img/favicon.ico" type="image/x-icon" />
    <link rel="image_src" href="https://www.computerwissen.de/fileadmin/Meta-Bilder/computerwissen.png" />    <!--[if IE]>
        <link rel="stylesheet" media="all" href="fileadmin/facelift/templates/css/ie.css"/>
    <![endif]-->
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.computerwissen.de/rss.xml" />  <meta property="og:image" content="https://www.computerwissen.de/fileadmin/Meta-Bilder/logo_untertitel.png"/><link rel="canonical" href="https://www.computerwissen.de/linux/linux-news/artikel/schoene-texte-mit-typografischen-sonderzeichen.html" />    <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
    <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
    <script>
        window.addEventListener("load", function(){
        window.cookieconsent.initialise({
          "palette": {
            "popup": {
              "background": "#dedede"
            },
            "button": {
              "background": "fcb040",
              "text": "#dadada",
              "border": "#fcb040"
            }
          },
          "position": "top",
          "content": {
            "message": "Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.",
            "dismiss": "schließen",
            "link": "Weitere Informationen",
            "href": "https://www.computerwissen.de/datenschutz.html"
          }
        })});
    </script>
</head>
<body>
    <!-- Google Tag Manager -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQ2VBR"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PN8652"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZFLDND"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager -->
        <div id="wrapper-main">
            <div id="wrapper-main-inner">
                <section id="main">
                    <section class="teaser clearfix" id="topteaser"><div id="c2782" class="csc-default"></div></section>
                    <section id="content"><div id="c2696" class="csc-default"><div><div id="c2700" class="csc-default"><div class="box clearfix"><div id="c2701" class="csc-default">
    <div class="news-single-item">
        <h1>Schöne Texte mit typografischen Sonderzeichen</h1>
        <div class="news-date"><div class="date">22. November 2018</div>
    
        
            <div class="tx-experten-singlenews clearfix">
                <img alt="Achim Wagenknecht" src="typo3temp/_processed_/csm_achwa_e64d545bbf.jpg" width="33" height="35" />
                Von <a rel="nofollow" href="unsere-experten/experte/wagenknecht.html?tx_experten_pi3%5Baction%5D=show&amp;tx_experten_pi3%5Bcontroller%5D=ExpertList&amp;cHash=baa96163e39cc540aa0a78e0bbed8fa8">Achim Wagenknecht</a>, Freeware &amp; Open Source, News &amp; Trends, Linux, OpenOffice, Picasa, GIMP, Multimedia ... 
            </div>
        
    
</div>
        <p class="teasertext">Wenn Sie Wert auf Perfektion legen, dann brauchen Sie in Ihren Texten typografische Anführungszeichen und „richtige“ Gedankenstriche.</p>
        <div class="tx-oxzones2-pi1">
		
        
<div style="" class="ox_zone">
    <script type="text/javascript">
    <!--
        OA_show(11);
    -->
    </script>
</div>
	</div>
	
        
        <p><strong>Windows+Linux / Deutsch / Open Source.</strong> Jeder PC ist in der Lage, typografische Sonderzeichen darzustellen, es ist nur mehr oder weniger kompliziert. Wie Sie die Zeichen erzeugen können, hängt von der Software ab. Linux hat hier die Nase vorn.<br /><br /><strong>Gedankenstrich</strong><br />Wussten Sie, dass der Gedankenstrich länger ist als der Bindestrich? Auf einem Linux-PC erzeugen Sie ihn einfach mit der Tastenkombination AltGr+-, das heißt: Sie drücken die Taste AltGr und halten sie fest und drücken dann die Bindestrich-Taste. So erscheint der Gedankenstrich in jedem Programm auf Ihrem Linux-PC.<br />Auf Windows kommt es auf die Software an. In LibreOffice erzeugen Sie einen Gedankenstrich, indem Sie ein Leerzeichen, zwei Bindestriche und noch ein Leerzeichen eingeben. Der Gedankenstrich ist als Autotext hinterlegt. Das funktioniert auch auf Linux-PCs. In Adobe inDesign erzeugen Sie den Gedankenstrich mit Alt+-.<br /><br /><strong>Anführungszeichen</strong><br />Bei den typografischen Anführungszeichen ist die Lage verwickelt. Auf der Ebene des Betriebssystems erzeugen Sie es auf einem Linux-PC mit den Tastenkombinationen AltGr-V und AltGr-B. Für das einfache Anführungszeichen fügen Sie noch die Umschalttaste hinzu.<br />Auf Windows-PCs halten Sie die Alt-Taste fest und geben auf dem Nummernblock die Zahl 0132 ein. Wichtig ist, dass Sie die Alt-Taste die ganze Zeit festhalten und die Null nicht weglassen. Das schließende Anführungszeichen erzeugen Sie auf die gleiche Weise mit dem Zahlencode 0147, die einfachen Anführungszeichen mit Alt 0044 und Alt 0145. Auf diese Weise können Sie übrigens jedes beliebige Zeichen erzeugen, wenn Sie dessen Zahlencode kennen.<br /><br /><strong>Mehr zum Thema</strong></p><ul><li><a href="https://www.computerwissen.de/freeware-open-source/freeware-tipps/artikel/sonderzeichen-ganz-einfach.html" target="_blank">Sonderzeichen aus mehreren normalen Zeichen zusammensetzen</a></li><li><a href="http://www.sonderzeichen.de/sonderzeichen_mit_alt_windows.html" target="_blank">Tabelle der Zahlencodes für Sonderzeichen</a></li></ul>
        
        
    </div>
</div></div></div><div id="c3653" class="csc-default"><div class="box clearfix"><div id="c3654" class="csc-default"><div class="csc-header csc-header-n1"><p class="header">Gratis: Linux Startpaket inkl. Ubuntu Vollversion</p></div><p class="subheader">Jetzt parallel zu Windows installieren! </p></div><div id="c3655" class="csc-default"><div class="tx-stnlform-pi1">
		<div class="snl-container clearfix no-snls" style="background:url(https://www.computerwissen.de/uploads/tx_stnlform/abb-linux.png) left top no-repeat;"><div class="snl-additional-text"><ul><li>Nie wieder Windows-Fehlermeldungen</li><li>Nie wieder Geld für ein Betriebssystem ausgeben</li><li>Jetzt risikolos umsteigen und Geld sparen!</li><li>+viele weitere Tipps im &quot;Open-Source-Secrets&quot; per e-Mail</li></ul></div><script type="text/javascript"><!--
$.simpleProfileWidget("https://cwprofil.simplethings.de/", {
    showDescription:false,showImage:false,emailLabel:false,clusters:[],newsletters:["opensource"],callbackUrl:"https://www.computerwissen.de/danke-download.html",emailPosition:"bottom",submitImage:"",submitText:"Jetzt kostenlose Tipps anfordern!",wkz:"site_cw-de-opensource-linux-artikel",standingData:[],standingDataRequired:[],processId:17521
    },
    {
        invalidEmail: function(email, form) {
            $("#wrongEmailDialog").dialog({
                buttons: {
                    "OK": function() {
                        form.find("input.simpleProfileEmail").val($("#correctEmail").val());
                        $(this).dialog("close");
                        form.submit();
                    }
                },
                width: 350,
                open: function(event, ui) {
                    $("#correctEmail").val(email)
                       .bind("focus keydown keyup change", function(){
                           var reg = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
                           if (reg.test($(this).val())) {
                               $(this).css("backgroundImage", "url(fileadmin/templates/img/valid.png)");
                           } else {
                               $(this).css("backgroundImage", "url(fileadmin/templates/img/invalid.png)");
                           }
                       })
                       .focus();
                       $("#emailCorrectForm").submit(function(e){
                           e.preventDefault();
                           $(".ui-dialog:visible").find("button:first").click();
                       });
                }
            });
        },
        noNewslettersSelected: function(form) {
            $("#noNewslettersSelectedDialog").dialog({
                buttons: {
                    "OK": function() {
                        $(this).dialog("close");
                        form.submit();
                    }
                }
            });
        }
    }
);
 --></script></div>
	</div>
	</div></div></div><div id="c2704" class="csc-default"><div class="box clearfix"><div id="c2705" class="csc-default"><div class="csc-header csc-header-n1"><p class="header">Weitere Artikel zum Thema</p></div>
<ul class="news-list latest level-3">
    
        <li class="news-list-item">
            <a href="linux/linux-news/artikel/probieren-sie-ubuntu-linux-doch-einfach-unter-windows-aus.html" title="Probieren Sie Ubuntu-Linux doch einfach unter Windows aus!">Probieren Sie Ubuntu-Linux doch einfach unter Windows aus!</a>
            <p>Wenn Sie Windows 10 in der Version 1809 haben, können Sie darauf ganz...</p>
        </li>
        
        <li class="news-list-item">
            <a href="linux/linux-news/artikel/komfortable-fernwartung.html" title="Komfortable Fernwartung">Komfortable Fernwartung</a>
            <p>Mit Remmina steuern Sie Linux- und Windows-PC aus der Ferne. Die...</p>
        </li>
        
        <li class="news-list-item">
            <a href="linux/linux-news/artikel/windows-von-linux-aus-fernsteuern.html" title="Windows von Linux aus fernsteuern">Windows von Linux aus fernsteuern</a>
            <p>Mit rdesktop holen Sie sich den Windows-Bildschirm auf Ihre...</p>
        </li>
        
        <li class="news-list-item">
            <a href="linux/linux-news/artikel/so-erzeugen-sie-einen-startfaehigen-linux-stick.html" title="So erzeugen Sie einen startfähigen Linux-Stick">So erzeugen Sie einen startfähigen Linux-Stick</a>
            <p>Um Linux zu installieren, brauchen Sie einen USB-Stick, von dem das...</p>
        </li>
        
        <li class="news-list-item">
            <a href="linux/linux-news/artikel/ubuntu-18-jetzt-mit-neuer-oberflaeche.html" title="Ubuntu 18 jetzt mit neuer Oberfläche">Ubuntu 18 jetzt mit neuer Oberfläche</a>
            <p>Mit der soeben erschienenen Version 18.04 LTS verabschiedet sich...</p>
        </li>
        
        <li class="news-list-item">
            <a href="linux/linux-news/artikel/einfaches-und-schoenes-linux.html" title="Einfaches und schönes Linux">Einfaches und schönes Linux</a>
            <p>Linux gibt es in vielen Varianten. ZorinOS ist eine Linux-Variante,...</p>
        </li>
        
</ul>
</div></div></div></div></div></section>
                </section>
                <aside id="aside">
                    
                    <div id="c2957" class="csc-default"><div class="box clearfix"><div id="c2620" class="csc-default"><div class="csc-header csc-header-n1"><p class="header">Gratis: Linux Startpaket für Sie!</p></div><p class="subheader">Jetzt gratis per E-Mail</p></div><div id="c475" class="csc-default"><div class="tx-stnlform-pi1">
		<div class="snl-container clearfix no-snls" style="background:url(https://www.computerwissen.de/uploads/tx_stnlform/linux_grau_klein.jpg) left top no-repeat;"><div class="snl-additional-text"><ul><li>Inkl. Ubuntu Vollversion</li><li>Parallel zu Windows installieren</li><li>und viele weitere Tipps im &quot;<strong>Open-Source-Secrets</strong>&quot; per e-Mail</li></ul></div><script type="text/javascript"><!--
$.simpleProfileWidget("https://cwprofil.simplethings.de/", {
    showDescription:false,showImage:false,emailLabel:false,clusters:[],newsletters:["opensource"],callbackUrl:"https://www.computerwissen.de/danke-download.html",emailPosition:"bottom",submitImage:"",submitText:"Jetzt kostenlose Tipps anfordern!",wkz:"site_cw-de-opensource-linux-randspalte",standingData:[],standingDataRequired:[],processId:17521
    },
    {
        invalidEmail: function(email, form) {
            $("#wrongEmailDialog").dialog({
                buttons: {
                    "OK": function() {
                        form.find("input.simpleProfileEmail").val($("#correctEmail").val());
                        $(this).dialog("close");
                        form.submit();
                    }
                },
                width: 350,
                open: function(event, ui) {
                    $("#correctEmail").val(email)
                       .bind("focus keydown keyup change", function(){
                           var reg = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
                           if (reg.test($(this).val())) {
                               $(this).css("backgroundImage", "url(fileadmin/templates/img/valid.png)");
                           } else {
                               $(this).css("backgroundImage", "url(fileadmin/templates/img/invalid.png)");
                           }
                       })
                       .focus();
                       $("#emailCorrectForm").submit(function(e){
                           e.preventDefault();
                           $(".ui-dialog:visible").find("button:first").click();
                       });
                }
            });
        },
        noNewslettersSelected: function(form) {
            $("#noNewslettersSelectedDialog").dialog({
                buttons: {
                    "OK": function() {
                        $(this).dialog("close");
                        form.submit();
                    }
                }
            });
        }
    }
);
 --></script></div>
                <div class="csc-default ddv">
                    <div style="clear:both;" class="csc-textpic csc-textpic-intext-left">
                        <div style="margin-left:5px;" class="csc-textpic-imagewrap csc-textpic-single-image">
                            <img width="100" height="40" border="0" src="https://www.computerwissen.de/typo3conf/ext/stnlform/res/img/ddv-logo.png" alt="DDV Qualitätsstandard E-Mail-Marketing">
                        </div>
                        <div style="margin-left:110px;">
                            <div class="csc-textpic-text">
                                <ul>
                                    <li class="footnote">Wir benötigen Ihre E-Mail-Adresse für die Zusendung des Newsletters.</li>
                                    <li class="footnote">Wir geben Ihre E-Mail-Adresse garantiert nicht an Dritte weiter.</li>
                                    <li class="footnote">Jederzeit abbestellbar durch einen Link im Newsletter. </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div class="csc-textpic-clear"></div>
                </div>               
            
	</div>
	</div></div></div>
                    <div id="c2057" class="csc-default"><div class="box clearfix"><div id="c2058" class="csc-default"><div class="csc-header csc-header-n1"><p class="header">TOP-Downloads</p></div>
    <div class="tx-downloadcenter-top-list">
        <p class="subheader"><a href="downloadcenter/download/fahrtenbuch-mit-excel-dokumentieren.html">Fahrtenbuch mit Excel dokumentieren</a></p>
        <p class="teaser">
            Nehmen Sie Ihr Papierfahrtenbuch zur Hand. Wie...
        </p>
        <p>
            <a href="downloadcenter/download/fahrtenbuch-mit-excel-dokumentieren.html">Zum Download &raquo;</a>
        </p>
    </div>

    <div class="tx-downloadcenter-top-list">
        <p class="subheader"><a href="downloadcenter/download/haushaltsbuch-ihre-haushaltsfuehrung-mit-excel.html">Haushaltsbuch - Ihre Haushaltsführung mit Excel</a></p>
        <p class="teaser">
            Gar nicht so leicht, seine Einnahmen und Ausgaben...
        </p>
        <p>
            <a href="downloadcenter/download/haushaltsbuch-ihre-haushaltsfuehrung-mit-excel.html">Zum Download &raquo;</a>
        </p>
    </div>

    <div class="tx-downloadcenter-top-list">
        <p class="subheader"><a href="downloadcenter/download/schlau-gesucht-clever-arbeiten-mit-dem-sverweis.html">Schlau gesucht - Clever arbeiten mit dem SVERWEIS</a></p>
        <p class="teaser">
            Der SVERWEIS gehört zu dem meist genutzten Excel...
        </p>
        <p>
            <a href="downloadcenter/download/schlau-gesucht-clever-arbeiten-mit-dem-sverweis.html">Zum Download &raquo;</a>
        </p>
    </div>
</div></div></div>
                    <div id="c4069" class="csc-default"><div id="simpleCatfish">
        <div id="simpleCatfishWrap">
            <div id="simpleCatfishOpenClose">
                <span><span></span>schliessen</span>
            </div>
            <div id="simpleCatfishContent">
                <div class="threecol">
                    <div class="threecol-left"><div id="c4070" class="csc-default"><style>
  #simpleCatfishOpenClose {
    background: transparent url(https://www.computerwissen.de/fileadmin/Allgemein/catfish/simpleCatfishOpenCloseBg_left_rot.png) bottom left no-repeat;
    height: 32px;
    z-index: 10;
}

#simpleCatfishOpenClose span {
    text-transform: uppercase;
    display: block;
    width: 152px;
    float: right;
    padding: 5px 5px 0 0;
    text-align: center;
    height: 27px;
    color: #fff;
    background: transparent url(/fileadmin/Allgemein/catfish/simpleCatfishOpenCloseBg_right_rot.png) bottom right no-repeat;
    z-index: 20;
    font-family: 'Oswald', sans-serif;
}

#simpleCatfishOpenClose span span {
    width:10px;
    height:11px;
    float:none;
    display:inline-block;
    padding:0;
    background:transparent url(/typo3conf/ext/st_catfish/res/img/close.png) 0px 0px no-repeat;
    margin:3px 5px 0px 0px;
}

#simpleCatfishOpenClose span.closed span {
    background:transparent url(/typo3conf/ext/st_catfish/res/img/open.png) 0px 0px no-repeat;
}

#simpleCatfishContent {
    background-color: #e20404;
    padding: 20px;
    color: #fff;
    overflow: hidden;

    background: #e20404;
    background: -moz-linear-gradient(top, #e20404 0%, #e24848 100%);
    background: -webkit-gradient(linear, left top, left bottom, color-stop(0%, #e20404), color-stop(100%, #e24848));
    background: -webkit-linear-gradient(top, #e20404 0%, #e24848 100%);
    background: -o-linear-gradient(top, #e20404 0%, #e24848 100%);
    background: -ms-linear-gradient(top, #e20404 0%, #e24848 100%);
    background: linear-gradient(to bottom, #e20404 0%, #e24848 100%);
    filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#e20404', endColorstr='#e24848', GradientType=0);
    
 div.simpleProfileSubmitWrap{
      margin-left: 35px;
    margin-top: 0px;
    }
    </style></div><div id="c4071" class="csc-default"><ul>
  <li>Nie wieder Windows-Fehlermeldungen</li>
  <li>Nie wieder Geld für ein Betriebssystem ausgeben</li>
  <li>Jetzt risikolos umsteigen und Geld sparen!</li>
  <li>und viele weitere Tipps im "Open-Source-Secrets" per e-Mail</li>
</ul>
<p style="font-size:16px;">+ Inklusive kostenlose Ubuntu Vollversion!</p></div></div>
                    <div class="threecol-middle"><div id="c4072" class="csc-default"><h2 style="margin-bottom:0px;padding-bottom:0px;">
Gratis: Linux Startpaket inkl. Ubuntu Vollversion
</h2>
<h2 style="margin-bottom:0px;">
Jetzt parallel zu Windows installieren!
</h2>
</div><div id="c4073" class="csc-default"><style type="text/css">
#c4021 .simpleProfileSubmitWrap
  {
    margin-left: 35px;
    margin-top: 0px;
  }
</style></div><div id="c4074" class="csc-default"><div class="tx-stnlform-pi1">
		<div class="snl-container clearfix no-snls" style="background:url('') left top no-repeat;"><script type="text/javascript"><!--
$.simpleProfileWidget("https://cwprofil.simplethings.de/", {
    showDescription:false,showImage:false,emailLabel:false,clusters:[],newsletters:["nl81187"],callbackUrl:"https://www.computerwissen.de/danke-download.html",emailPosition:"bottom",submitImage:"https://www.computerwissen.de/uploads/tx_stnlform/Button-catfish_linux_02.png",submitText:"Jetzt Tipps anfordern!",wkz:"site_cw-de-allgemein-catfish-linuxstartpaket-linux",standingData:[],standingDataRequired:[],processId:15408
    },
    {
        invalidEmail: function(email, form) {
            $("#wrongEmailDialog").dialog({
                buttons: {
                    "OK": function() {
                        form.find("input.simpleProfileEmail").val($("#correctEmail").val());
                        $(this).dialog("close");
                        form.submit();
                    }
                },
                width: 350,
                open: function(event, ui) {
                    $("#correctEmail").val(email)
                       .bind("focus keydown keyup change", function(){
                           var reg = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
                           if (reg.test($(this).val())) {
                               $(this).css("backgroundImage", "url(fileadmin/templates/img/valid.png)");
                           } else {
                               $(this).css("backgroundImage", "url(fileadmin/templates/img/invalid.png)");
                           }
                       })
                       .focus();
                       $("#emailCorrectForm").submit(function(e){
                           e.preventDefault();
                           $(".ui-dialog:visible").find("button:first").click();
                       });
                }
            });
        },
        noNewslettersSelected: function(form) {
            $("#noNewslettersSelectedDialog").dialog({
                buttons: {
                    "OK": function() {
                        $(this).dialog("close");
                        form.submit();
                    }
                }
            });
        }
    }
);
 --></script></div>
	</div>
	</div></div>
                    <div class="threecol-right"><div id="c4075" class="csc-default"><img width="128px" src="https://www.computerwissen.de/fileadmin/Allgemein/catfish/abb-linux-startpaket_catfish-cw.png" />
</div></div>
                </div>
                <div id="simpleCatfishFooter"><div id="c4076" class="csc-default">Selbstverständlich können Sie den Gratis-Ratgeber auch unabhängig von einer Newsletter-Anmeldung anfordern. Schreiben Sie uns dazu bitte eine kurze E-Mail mit Link zu dieser Seite.</div></div>
            </div>
        </div>
    </div></div>
                        <div id="jobboerse-wodget">
        <p class="header">Stellenanzeigen</p>
        <script type="text/javascript" src="https://jobs.computerwissen.de/content-widget.js" async></script>
    </div>
                </aside>
                <nav id="breadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">Sie sind hier:&nbsp;&nbsp;&gt;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="linux.html" itemprop="url"><span itemprop="title">Linux</span></a></span>&nbsp;&gt;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="linux/linux-news.html" itemprop="url"><span itemprop="title">Linux News</span></a></span></nav>
            </div>
            <section id="subcontent" class="clearfix"><div id="c2366" class="csc-default"><div class="row">
    <div class="threecol left"><div id="c2367" class="csc-default"><div class="box clearfix"><div id="c2620" class="csc-default"><div class="csc-header csc-header-n1"><p class="header">Gratis: Linux Startpaket für Sie!</p></div><p class="subheader">Jetzt gratis per E-Mail</p></div><div id="c2369" class="csc-default"><div class="tx-stnlform-pi1">
		<div class="snl-container clearfix no-snls" style="background:url(https://www.computerwissen.de/uploads/tx_stnlform/linux_grau_klein_01.jpg) left top no-repeat;"><div class="snl-additional-text"><ul><li>+ weitere Tipps im &quot;<strong>Open-Source-Secrets</strong>&quot; per e-Mail</li></ul></div><script type="text/javascript"><!--
$.simpleProfileWidget("https://cwprofil.simplethings.de/", {
    showDescription:false,showImage:false,emailLabel:false,clusters:[],newsletters:["opensource"],callbackUrl:"https://www.computerwissen.de/danke-download.html",emailPosition:"bottom",submitImage:"",submitText:"Jetzt Tipps anfordern!",wkz:"site_cw-de-opensource-linux-footer",standingData:[],standingDataRequired:[],processId:17521
    },
    {
        invalidEmail: function(email, form) {
            $("#wrongEmailDialog").dialog({
                buttons: {
                    "OK": function() {
                        form.find("input.simpleProfileEmail").val($("#correctEmail").val());
                        $(this).dialog("close");
                        form.submit();
                    }
                },
                width: 350,
                open: function(event, ui) {
                    $("#correctEmail").val(email)
                       .bind("focus keydown keyup change", function(){
                           var reg = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
                           if (reg.test($(this).val())) {
                               $(this).css("backgroundImage", "url(fileadmin/templates/img/valid.png)");
                           } else {
                               $(this).css("backgroundImage", "url(fileadmin/templates/img/invalid.png)");
                           }
                       })
                       .focus();
                       $("#emailCorrectForm").submit(function(e){
                           e.preventDefault();
                           $(".ui-dialog:visible").find("button:first").click();
                       });
                }
            });
        },
        noNewslettersSelected: function(form) {
            $("#noNewslettersSelectedDialog").dialog({
                buttons: {
                    "OK": function() {
                        $(this).dialog("close");
                        form.submit();
                    }
                }
            });
        }
    }
);
 --></script></div>
                <div class="csc-default ddv">
                    <div style="clear:both;" class="csc-textpic csc-textpic-intext-left">
                        <div style="margin-left:5px;" class="csc-textpic-imagewrap csc-textpic-single-image">
                            <img width="100" height="40" border="0" src="https://www.computerwissen.de/typo3conf/ext/stnlform/res/img/ddv-logo.png" alt="DDV Qualitätsstandard E-Mail-Marketing">
                        </div>
                        <div style="margin-left:110px;">
                            <div class="csc-textpic-text">
                                <ul>
                                    <li class="footnote">Wir benötigen Ihre E-Mail-Adresse für die Zusendung des Newsletters.</li>
                                    <li class="footnote">Wir geben Ihre E-Mail-Adresse garantiert nicht an Dritte weiter.</li>
                                    <li class="footnote">Jederzeit abbestellbar durch einen Link im Newsletter. </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div class="csc-textpic-clear"></div>
                </div>               
            
	</div>
	</div></div></div></div>
    <div class="threecol middle"><div id="c2370" class="csc-default"><div class="box clearfix"><div id="c2371" class="csc-default">
    
            <div class="tx-experten-rotation clearfix">
                <!--<div class="tx-experten-rotation-prevbutton"></div>-->
                <div class="tx-experten-rotation-network"><span>Unsere Experten</span></div>
                    <ul>
                        
                            <li>
                                <img alt="Martin Althaus" src="typo3temp/_processed_/csm_althaus_7febf96cbc.jpg" width="89" height="110" />
                                <p class="subheader">Martin Althaus</p>
                                <div class="tx-experten-rotation-categories">
                                    Excel & Office
                                </div>
                                <div class="tx-experten-rotation-shortdescription">
                                    Martin Althaus ist Computer-Fachmann der ersten Stunde. Der Autor von über 30 Fachbüchern ist ein...
                                </div>
                                <div class="tx-experten-rotation-expertlink">
                                    <a rel="nofollow" href="unsere-experten/experte/althaus.html?tx_experten_pi3%5Baction%5D=show&amp;tx_experten_pi3%5Bcontroller%5D=ExpertList&amp;cHash=bd5f82778d494b3d1cfe5bf89424ff68">Mehr über Martin Althaus &raquo;</a>
                                </div>
                                <div class="tx-experten-rotation-articleslink">
                                    <a rel="nofollow" href="unsere-experten/experten-artikel/althaus.html">Alle Artikel &raquo;</a>
                                </div>
                            </li>
                        
                            <li>
                                <img alt="Franz Grieser" src="typo3temp/_processed_/csm_Franz_Grieser_6f2b6711a9.jpg" width="89" height="110" />
                                <p class="subheader">Franz Grieser</p>
                                <div class="tx-experten-rotation-categories">
                                    Outlook, Office & News &amp; Trends
                                </div>
                                <div class="tx-experten-rotation-shortdescription">
                                    &quot;So einfach und anschaulich wie möglich&quot; – Unter diesem Motto schreibt Franz Grieser seit 1986...
                                </div>
                                <div class="tx-experten-rotation-expertlink">
                                    <a rel="nofollow" href="unsere-experten/experte/grieser.html?tx_experten_pi3%5Baction%5D=show&amp;tx_experten_pi3%5Bcontroller%5D=ExpertList&amp;cHash=a443a884c38b58f150bf70e10a9bee05">Mehr über Franz Grieser &raquo;</a>
                                </div>
                                <div class="tx-experten-rotation-articleslink">
                                    <a rel="nofollow" href="unsere-experten/experten-artikel/grieser.html">Alle Artikel &raquo;</a>
                                </div>
                            </li>
                        
                            <li>
                                <img alt="Tino Hahn" src="typo3temp/_processed_/csm_tino_hahn_gross1_ea9644bf36.jpg" width="88" height="110" />
                                <p class="subheader">Tino Hahn</p>
                                <div class="tx-experten-rotation-categories">
                                    News &amp; Trends, Windows, Freeware &amp; Open Source & Linux
                                </div>
                                <div class="tx-experten-rotation-shortdescription">
                                    Windows 8, Windows 7, Windows Vista, Windows XP - Tino Hahn kennt sie alle und beschäftigt sich...
                                </div>
                                <div class="tx-experten-rotation-expertlink">
                                    <a rel="nofollow" href="unsere-experten/experte/hahn.html?tx_experten_pi3%5Baction%5D=show&amp;tx_experten_pi3%5Bcontroller%5D=ExpertList&amp;cHash=55582e9695db4ec5c8cfa64098d3976c">Mehr über Tino Hahn &raquo;</a>
                                </div>
                                <div class="tx-experten-rotation-articleslink">
                                    <a rel="nofollow" href="unsere-experten/experten-artikel/hahn.html">Alle Artikel &raquo;</a>
                                </div>
                            </li>
                        
                            <li>
                                <img alt="Petra B. Körber" src="typo3temp/_processed_/csm_petra_koerber1_8955b46034.jpg" width="82" height="110" />
                                <p class="subheader">Petra B. Körber</p>
                                <div class="tx-experten-rotation-categories">
                                    Word, Office & News &amp; Trends
                                </div>
                                <div class="tx-experten-rotation-shortdescription">
                                    Als studierte Diplom-Kauffrau mit dem Schwerpunkt Wirtschaftsinformatik weiß Frau Körber, dass der...
                                </div>
                                <div class="tx-experten-rotation-expertlink">
                                    <a rel="nofollow" href="unsere-experten/experte/koerber.html?tx_experten_pi3%5Baction%5D=show&amp;tx_experten_pi3%5Bcontroller%5D=ExpertList&amp;cHash=2263b6961d510baa3143ff82db4dba11">Mehr über Petra B. Körber &raquo;</a>
                                </div>
                                <div class="tx-experten-rotation-articleslink">
                                    <a rel="nofollow" href="unsere-experten/experten-artikel/koerber.html">Alle Artikel &raquo;</a>
                                </div>
                            </li>
                        
                            <li>
                                <img alt="Rudolf Ring" src="typo3temp/_processed_/csm_Rudolf_Ring_150px_ec0f267027.jpg" width="90" height="110" />
                                <p class="subheader">Rudolf Ring</p>
                                <div class="tx-experten-rotation-categories">
                                    Hardware & News &amp; Trends
                                </div>
                                <div class="tx-experten-rotation-shortdescription">
                                    Wenn es darum geht, einer PC-Panne zu Leibe zu rücken, hat Rudolf Ring als erster den...
                                </div>
                                <div class="tx-experten-rotation-expertlink">
                                    <a rel="nofollow" href="unsere-experten/experte/ring.html?tx_experten_pi3%5Baction%5D=show&amp;tx_experten_pi3%5Bcontroller%5D=ExpertList&amp;cHash=18d41a69c3a704149484cf263c2ee07e">Mehr über Rudolf Ring &raquo;</a>
                                </div>
                                <div class="tx-experten-rotation-articleslink">
                                    <a rel="nofollow" href="unsere-experten/experten-artikel/ring.html">Alle Artikel &raquo;</a>
                                </div>
                            </li>
                        
                            <li>
                                <img alt="Dieter Schiecke" src="typo3temp/_processed_/csm_schiecke_b882146b36.jpg" width="83" height="110" />
                                <p class="subheader">Dieter Schiecke</p>
                                <div class="tx-experten-rotation-categories">
                                    Powerpoint, Office & News &amp; Trends
                                </div>
                                <div class="tx-experten-rotation-shortdescription">
                                    Dieter Schiecke ist seit 1992 freiberuflich als Trainer und Berater für Microsoft-Produkte tätig....
                                </div>
                                <div class="tx-experten-rotation-expertlink">
                                    <a rel="nofollow" href="unsere-experten/experte/schiecke.html?tx_experten_pi3%5Baction%5D=show&amp;tx_experten_pi3%5Bcontroller%5D=ExpertList&amp;cHash=5f374ea8b6be5cafb9388c0905f5107f">Mehr über Dieter Schiecke &raquo;</a>
                                </div>
                                <div class="tx-experten-rotation-articleslink">
                                    <a rel="nofollow" href="unsere-experten/experten-artikel/schiecke.html">Alle Artikel &raquo;</a>
                                </div>
                            </li>
                        
                            <li>
                                <img alt="Arne Schwarze" src="typo3temp/_processed_/csm_arne_schwarze_5616ad9db9.jpg" width="74" height="110" />
                                <p class="subheader">Arne Schwarze</p>
                                <div class="tx-experten-rotation-categories">
                                    IT Sicherheit & News &amp; Trends
                                </div>
                                <div class="tx-experten-rotation-shortdescription">
                                    Arne Schwarze ist Autor für die IT-Fachinformationsdienste „mIT Sicherheit“ und „Windows Server“. Er...
                                </div>
                                <div class="tx-experten-rotation-expertlink">
                                    <a rel="nofollow" href="unsere-experten/experte/schwarze.html?tx_experten_pi3%5Baction%5D=show&amp;tx_experten_pi3%5Bcontroller%5D=ExpertList&amp;cHash=6ccf976c3cb1eec02fc64b64a5b5d8f2">Mehr über Arne Schwarze &raquo;</a>
                                </div>
                                <div class="tx-experten-rotation-articleslink">
                                    <a rel="nofollow" href="unsere-experten/experten-artikel/schwarze.html">Alle Artikel &raquo;</a>
                                </div>
                            </li>
                        
                            <li>
                                <img alt="Sven Udert (Herausgeber)" src="typo3temp/_processed_/csm_sven_udert_de1e341e14.jpg" width="80" height="110" />
                                <p class="subheader">Sven Udert (Herausgeber)</p>
                                <div class="tx-experten-rotation-categories">
                                    Windows
                                </div>
                                <div class="tx-experten-rotation-shortdescription">
                                    Wenn er kein PC-Eingabegerät in der Nähe ist, ist er nicht glücklich. Bereit seit Kindesbeinen hat...
                                </div>
                                <div class="tx-experten-rotation-expertlink">
                                    <a rel="nofollow" href="unsere-experten/experte/udert.html?tx_experten_pi3%5Baction%5D=show&amp;tx_experten_pi3%5Bcontroller%5D=ExpertList&amp;cHash=37fe398f172c93817ffea993e5dd649c">Mehr über Sven Udert (Herausgeber) &raquo;</a>
                                </div>
                                <div class="tx-experten-rotation-articleslink">
                                    <a rel="nofollow" href="unsere-experten/experten-artikel/udert.html">Alle Artikel &raquo;</a>
                                </div>
                            </li>
                        
                            <li>
                                <img alt="Martin Vieten" src="typo3temp/_processed_/csm_foto_vieten_Kopie_1d244b43db.jpg" width="83" height="110" />
                                <p class="subheader">Martin Vieten</p>
                                <div class="tx-experten-rotation-categories">
                                    News &amp; Trends, Bildbearbeitung, Photoshop Tutorials, Photoshop Elements, Digital Fotografieren & Multimedia
                                </div>
                                <div class="tx-experten-rotation-shortdescription">
                                    Martin Vieten fotografiert seit seinem 15. Lebensjahr aus Leidenschaft. Seinen ersten Computer...
                                </div>
                                <div class="tx-experten-rotation-expertlink">
                                    <a rel="nofollow" href="unsere-experten/experte/vieten.html?tx_experten_pi3%5Baction%5D=show&amp;tx_experten_pi3%5Bcontroller%5D=ExpertList&amp;cHash=6ce2659ac239f773a366765924205f80">Mehr über Martin Vieten &raquo;</a>
                                </div>
                                <div class="tx-experten-rotation-articleslink">
                                    <a rel="nofollow" href="unsere-experten/experten-artikel/vieten.html">Alle Artikel &raquo;</a>
                                </div>
                            </li>
                        
                            <li>
                                <img alt="Achim Wagenknecht" src="typo3temp/_processed_/csm_achwa_fbc9b36283.jpg" width="103" height="110" />
                                <p class="subheader">Achim Wagenknecht</p>
                                <div class="tx-experten-rotation-categories">
                                    Freeware &amp; Open Source, News &amp; Trends, Linux, OpenOffice, Picasa, GIMP & Multimedia
                                </div>
                                <div class="tx-experten-rotation-shortdescription">
                                    Achim Wagenknecht kaufte seinen ersten Computer 1980. Während seine Freunde sich die Zeit mit...
                                </div>
                                <div class="tx-experten-rotation-expertlink">
                                    <a rel="nofollow" href="unsere-experten/experte/wagenknecht.html?tx_experten_pi3%5Baction%5D=show&amp;tx_experten_pi3%5Bcontroller%5D=ExpertList&amp;cHash=baa96163e39cc540aa0a78e0bbed8fa8">Mehr über Achim Wagenknecht &raquo;</a>
                                </div>
                                <div class="tx-experten-rotation-articleslink">
                                    <a rel="nofollow" href="unsere-experten/experten-artikel/wagenknecht.html">Alle Artikel &raquo;</a>
                                </div>
                            </li>
                        
                    </ul>
                <!--<div class="tx-experten-rotation-nextbutton"></div>-->
            </div>
        
</div></div></div></div>
    <div class="threecol right"><div id="c2054" class="csc-default"><div class="box clearfix"><div id="c2055" class="csc-default"><p class="subheader">Rudolf Ring twittert für @Computerwissen</p></div><div id="c1943" class="csc-default"><div id="tweet">
    <a class="twitter-timeline" href="https://twitter.com/ComputerWissen" data-widget-id="492351820996427776" data-chrome="nofooter" height="200">Tweets von @ComputerWissen</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div></div></div></div></div>
</div></div></section>
        </div>
        <div id="wrapper-header"><header id="header"><div id="logo"><a href="">Computerwissen.de Das Ratgeberportal</a></div><nav id="topnav"><ul><li class="first"><a href="downloadcenter/downloads.html">Gratis Download-Center</a></li><li><a href="ueber-uns.html">Über uns</a></li><li><a href="newsletter.html">Newsletter</a></li><li><a href="videos.html">Videos</a></li><li class="last"><a href="shop.html">Shop</a></li></ul></nav>            <div class="search box clearfix" role="search">
                <form id="cse-search-box" action="suche.html">
                    <fieldset>
                        <input type="hidden" value="010376812118528626213:k9gc7qqxtae" name="cx">
                        <input type="hidden" value="FORID:11;NB:1" name="cof">
                        <input type="hidden" value="UTF-8" name="ie">
                        <input id="q" type="text" autocomplete="on" name="q" placeholder="Suchbegriff eingeben">
                        <button value="Suchen" name="sa" type="submit"><img src="fileadmin/facelift/templates/img/lupe.png" alt="Suchen"/></button>
                    </fieldset>
                </form>
            </div></header></div><div id="wrapper-mainnav"><nav id="mainnav"><div id="nav"><ul><li class="first"><a href="windows.html">Windows</a><ul><li class="first"><a href="windows/windows-news.html">Windows News</a></li><li><a href="windows/windows-tuning-system.html">Windows Tuning &amp; System</a></li><li><a href="windows/windows-probleme-loesen.html">Windows Probleme lösen</a></li><li class="last"><a href="videos/windows.html">Video-Tutorials</a></li></ul></li><li><a href="office.html">Office</a><ul><li class="first"><a href="office/powerpoint.html">Powerpoint</a></li><li><a href="office/outlook.html">Outlook</a></li><li><a href="office/word.html">Word</a></li><li><a href="office/excel.html">Excel</a></li><li><a href="office/openoffice.html">OpenOffice</a></li><li class="last"><a href="videos/office.html">Video-Tutorials</a></li></ul></li><li><a href="hardware.html">Hardware</a><ul><li class="first"><a href="hardware/pc-news.html">PC News</a></li><li><a href="hardware/pc-tipps.html">PC Tipps</a></li><li><a href="hardware/komponenten.html">Komponenten</a></li><li><a href="hardware/pc-probleme.html">PC Probleme</a></li><li class="last"><a href="videos/hardware.html">Video-Tutorials</a></li></ul></li><li><a href="apple.html">Apple</a></li><li class="active"><a href="linux.html">Linux</a><ul><li class="active first"><a href="linux/linux-news.html">Linux News</a></li><li><a href="linux/linux-tuning-system.html">Linux Tuning &amp; System</a></li><li class="last"><a href="linux/linux-probleme-loesen.html">Linux Probleme lösen</a></li></ul></li><li><a href="freeware-open-source.html">Freeware &amp; Open Source</a><ul><li class="first"><a href="freeware-open-source/firefox.html">Firefox</a></li><li><a href="freeware-open-source/thunderbird.html">Thunderbird</a></li><li><a href="freeware-open-source/open-source-news.html">Open Source News</a></li><li><a href="freeware-open-source/android.html">Android</a></li><li class="last"><a href="freeware-open-source/freeware-tipps.html">Freeware-Tipps</a></li></ul></li><li><a href="it-sicherheit.html">IT Sicherheit</a><ul><li class="first"><a href="it-sicherheit/it-risiken.html">IT Risiken</a></li><li><a href="it-sicherheit/viren-trojaner.html">Viren &amp; Trojaner</a></li><li><a href="it-sicherheit/web-security.html">Web Security</a></li><li class="last"><a href="it-sicherheit/mobile-security.html">Mobile Security</a></li></ul></li><li><a href="bildbearbeitung.html">Bildbearbeitung</a><ul><li class="first"><a href="bildbearbeitung/photoshop-tutorials.html">Photoshop Tutorials</a></li><li><a href="bildbearbeitung/aktuelles.html">Aktuelles</a></li><li><a href="bildbearbeitung/photoshop-elements.html">Photoshop Elements</a></li><li><a href="bildbearbeitung/gimp.html">GIMP</a></li><li class="last"><a href="videos/bildbearbeitung.html">Video-Tutorials</a></li></ul></li><li class="last"><a href="multimedia.html">Multimedia</a><ul><li class="first"><a href="multimedia/video.html">Video</a></li><li><a href="multimedia/grafik.html">Grafik</a></li><li><a href="multimedia/digital-fotografieren.html">Digital Fotografieren</a></li><li class="last"><a href="multimedia/games.html">Games</a></li></ul></li></ul></div></nav></div>
        <div id="wrapper-footer">
            <footer id="footer" class="clearfix"><section><div class="row clearfix"><div class="twocol left">        <header id="footer-head">
            <div id="footer-logo">
                <img src="fileadmin/facelift/templates/img/logo-footer.png" alt="Computerwissen.de Logo">
            </div>
            <p>Leicht verständliche Computer-Tipps, Video-Tutorials und Problemlösungen</p><p class="copy">&copy; 2018 Fachverlag für Computerwissen</p></header><nav id="footer-nav"><ul class="first"><li><a href="datenschutz.html">Datenschutz</a></li><li><a href="impressum.html">Impressum</a></li><li><a href="agb.html">AGB</a></li><li><a href="ueber-uns.html">Über uns</a></li><li><a href="computerwissen-fragen-und-antworten.html">Fragen und Antworten</a></li><li><a href="computerwissen-erfahrungen.html">Computerwissen Erfahrungen</a></li></ul><ul class="second"><li><a href="mediadaten.html">Mediadaten</a></li><li><a href="kundendienst.html">Kundendienst</a></li><li><a href="partner.html">Partner</a></li><li><a href="sitemap.html">Sitemap</a></li><li><a href="kunden-veranstaltungen.html">Kunden-Veranstaltungen</a></li></ul><ul class="third"><li><a href="shop.html">Shop</a></li><li><a href="abo-bereich.html">Abo-Bereich</a></li><li><a href="newsletter.html">Newsletter</a></li><li><a href="videos.html">Videos</a></li><li><a href="besuchen-sie-uns-auf-twitter.html">Community</a></li><li><a href="cw-club.html">Computerwissen Club</a></li></ul></nav></div><div class="twocol right"><nav id="footer-category-nav"><ul><li><a href="windows.html">Windows</a><ul><li><a href="windows/windows-news.html">Windows News</a>/</li><li><a href="windows/windows-tuning-system.html">Windows Tuning &amp; System</a>/</li><li><a href="windows/windows-probleme-loesen.html">Windows Probleme lösen</a>/</li><li><a href="videos/windows.html">Video-Tutorials</a></li></ul></li><li><a href="office.html">Office</a><ul><li><a href="office/powerpoint.html">Powerpoint</a>/</li><li><a href="office/outlook.html">Outlook</a>/</li><li><a href="office/word.html">Word</a>/</li><li><a href="office/excel.html">Excel</a>/</li><li><a href="office/openoffice.html">OpenOffice</a>/</li><li><a href="videos/office.html">Video-Tutorials</a></li></ul></li><li><a href="hardware.html">Hardware</a><ul><li><a href="hardware/pc-news.html">PC News</a>/</li><li><a href="hardware/pc-tipps.html">PC Tipps</a>/</li><li><a href="hardware/komponenten.html">Komponenten</a>/</li><li><a href="hardware/pc-probleme.html">PC Probleme</a>/</li><li><a href="videos/hardware.html">Video-Tutorials</a></li></ul></li><li><a href="apple.html">Apple</a></li><li><a href="linux.html">Linux</a><ul><li><a href="linux/linux-news.html">Linux News</a>/</li><li><a href="linux/linux-tuning-system.html">Linux Tuning &amp; System</a>/</li><li><a href="linux/linux-probleme-loesen.html">Linux Probleme lösen</a></li></ul></li><li><a href="freeware-open-source.html">Freeware &amp; Open Source</a><ul><li><a href="freeware-open-source/firefox.html">Firefox</a>/</li><li><a href="freeware-open-source/thunderbird.html">Thunderbird</a>/</li><li><a href="freeware-open-source/open-source-news.html">Open Source News</a>/</li><li><a href="freeware-open-source/android.html">Android</a>/</li><li><a href="freeware-open-source/freeware-tipps.html">Freeware-Tipps</a></li></ul></li><li><a href="it-sicherheit.html">IT Sicherheit</a><ul><li><a href="it-sicherheit/it-risiken.html">IT Risiken</a>/</li><li><a href="it-sicherheit/viren-trojaner.html">Viren &amp; Trojaner</a>/</li><li><a href="it-sicherheit/web-security.html">Web Security</a>/</li><li><a href="it-sicherheit/mobile-security.html">Mobile Security</a></li></ul></li><li><a href="bildbearbeitung.html">Bildbearbeitung</a><ul><li><a href="bildbearbeitung/photoshop-tutorials.html">Photoshop Tutorials</a>/</li><li><a href="bildbearbeitung/aktuelles.html">Aktuelles</a>/</li><li><a href="bildbearbeitung/photoshop-elements.html">Photoshop Elements</a>/</li><li><a href="bildbearbeitung/gimp.html">GIMP</a>/</li><li><a href="videos/bildbearbeitung.html">Video-Tutorials</a></li></ul></li><li><a href="multimedia.html">Multimedia</a><ul><li><a href="multimedia/video.html">Video</a>/</li><li><a href="multimedia/grafik.html">Grafik</a>/</li><li><a href="multimedia/digital-fotografieren.html">Digital Fotografieren</a>/</li><li><a href="multimedia/games.html">Games</a></li></ul></li></ul></nav></div></div></section></footer>
        </div>
        <script type="text/javascript">
        <!--
        document.write('<scr'+'ipt type="text\/javascript" src="fileadmin\/facelift\/templates\/js\/all.min.js?t=1487163272"><\/scr'+'ipt>');
        //-->
    </script><script type="text/javascript">
    <!--
    document.write('<scr'+'ipt type="text\/javascript" src="typo3conf\/ext\/xttnews\/res\/fancybox\/jquery.easing-1.3.pack.js"><\/scr'+'ipt>');
    document.write('<scr'+'ipt type="text\/javascript" src="typo3conf\/ext\/xttnews\/res\/fancybox\/jquery.fancybox-1.3.4.pack.js"><\/scr'+'ipt>');
    //-->
    <!--
    jQuery(document).ready(function(){jQuery(".fancybox").fancybox({"padding":10,"margin":20,"opacity":false,"modal":false,"cyclic":false,"scrolling":"auto","autoScale":true,"autoDimensions":true,"centerOnScroll":true,"hideOnOverlayClick":true,"hideOnContentClick":true,"overlayShow":true,"overlayOpacity":0.3,"overlayColor":"#666","titleShow":true,"titlePosition":"inside","titleFormat":null,"transitionIn":"fade","transitionOut":"fade","speedIn":300,"speedOut":300,"changeSpeed":300,"changeFade":"fast","easingIn":"swing","easingOut":"swing","showCloseButton":true,"showNavArrows":true,"enableEscapeButton":true,"titleFormat":function(title,currentArray,currentIndex,currentOpts){if(title.length>0||currentArray.length>1){var preCaption='';if(currentArray.length>1){preCaption='Bild '+(currentIndex+1)+' von '+currentArray.length+(title.length?' : &nbsp; ':'');}return'<span id="fancybox-title-over">'+preCaption+title+'</span>';}return false;}});});
    // -->
</script>    <div id="wrongEmailDialog" title="Ungültige E-Mail Adresse">
        <p>Die von Ihnen eingegebene E-Mail Adresse ist nicht korrekt. Bitte korrgieren Sie Ihre Eingabe und klicken Sie auf &quot;OK&quot;:</p>
        <form id="emailCorrectForm" method="post" action="">
            <p class="align-center">
                <input type="text" id="correctEmail" name="correctEmail" class="text" />
            </p>
        </form>
    </div>
    <div id="noNewslettersSelectedDialog" title="Sie haben keinen Newsletter ausgewählt">
        <p>Bitte wählen Sie mindestens einen Newsletter aus und klicken Sie auf &quot;OK&quot;</p>
    </div>


<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineFooter*/
jQuery(document).ready(function(){jQuery("#simpleCatfish").simpleCatfish({width: 1030});});

/*]]>*/
</script>

</body>
</html>