Zahlen und Formelergebnisse in Excel auf glatte Zehntausender runden

21. Dezember 2011
Martin Althaus Von Martin Althaus, Excel, Office ...

So erzeugen Sie Excel-Ergebnisse und Zahlen, die auf glatte Zehntausender nach oben oder nach unten gerundet sind

So runden Sie die Zahlen in Spalte A auf glatte Zehntausender in Spalte B

So runden Sie die Zahlen in Spalte A auf glatte Zehntausender in Spalte B

Gerade bei Prognosen, Planungen und Etats bilden oft Zahlen der Vergangenheit die Basis. Solche Zahlen geben normalerweise ungefähre Werte an. Das können Sie in Ihren Planungen berücksichtigen und deutlich machen.

Auch wenn Sie beispielsweise aus früheren Jahresergebnissen und Ihrer Webeplanung ein Umsatzziel von 138.324,56 Euro für ein Produkt errechnet haben, kann es sinnvoll sein, den Wert mit der glatten Zahl 140.000 Euro anzugeben. Durch den Einsatz glatter Zahlen verdeutlichen Sie auch in Ihren Planungen, dass es sich um kalkulierte Werte handelt.

Denn: Wer Zahlen auf die Nachkommastelle genau vorstellt, der scheint es ja auch schon ganz genau zu wissen. Für das Runden von Zahlen auf glatte Zehntausender setzen Sie die Funktion RUNDEN ein:

=RUNDEN(A2;-4)

Diese Formel rundet den Wert in Zelle A2 auf vier Stellen vor dem Komma, also auf glatte Zehntausender. Die folgende Abbildung zeigt den Einsatz der Funktion in der Praxis:

So runden Sie die Zahlen in Spalte A auf glatte Zehntausender in Spalte B

Werden Sie mit unseren Tipps zum Excel-Profi!

Jetzt gratis per E-Mail

DDV Ehrencodex E-Mail-Marketing
  • Wir benötigen Ihre E-Mail-Adresse für die Zusendung des Newsletters.
  • Wir geben Ihre E-Mail-Adresse garantiert nicht an Dritte weiter.
  • Jederzeit abbestellbar durch einen Link im Newsletter.

Unsere Datenschutzgarantie:

Wir benötigen Ihre E-Mail-Adresse für die Zusendung des Newsletters. Wir geben Ihre E-Mail-Adresse garantiert nicht an Dritte weiter. Jederzeit abbestellbar durch einen Link im Newsletter.

Weitere Artikel zum Thema

Newsletter

Jetzt kostenlose Excel-Hilfe anfordern!

  • die besten Tipps
  • völlig kostenlos
  • jederzeit abbestellbar
DDV Ehrencodex E-Mail-Marketing
  • Wir benötigen Ihre E-Mail-Adresse für die Zusendung des Newsletters.
  • Wir geben Ihre E-Mail-Adresse garantiert nicht an Dritte weiter.
  • Jederzeit abbestellbar durch einen Link im Newsletter.

Unsere Datenschutzgarantie:

Wir benötigen Ihre E-Mail-Adresse für die Zusendung des Newsletters. Wir geben Ihre E-Mail-Adresse garantiert nicht an Dritte weiter. Jederzeit abbestellbar durch einen Link im Newsletter.

Unsere Experten

Rudolf Ring twittert für @Computerwissen

Die von Ihnen eingegebene E-Mail Adresse ist nicht korrekt. Bitte korrgieren Sie Ihre Eingabe und klicken Sie auf "OK":

Bitte wählen Sie mindestens einen Newsletter aus und klicken Sie auf "OK"