Zahlen, Planung, Budget, Excel
© Schlierner - Adobe Stock

Zahlen auf glatte Tausender runden

Budgetdarstellungen und Planungen mit glatten Tausenderzahlen

Sie errechnen Werte für Planungen, Prognosen und andere Anwendungen aus den Daten der Vergangenheit? Natürlich wissen Sie, dass solche Daten nur ungefähre Anhaltspunkte für künftige Entwicklungen geben können.

Daher empfiehlt es sich manchmal, solche Zahlen in Excel-Tabellen auf glatte Tausender zu runden. Aus einem geplanten Wert von 123.423,77 wird so die glatte Zahl 123.000. Durch den Einsatz glatter Zahlen verdeutlichen Sie in Ihren Planungen, dass es sich um kalkulierte Werte handelt.

Für das Runden von Zahlen auf glatte Tausender setzen Sie die Funktion RUNDEN ein:

=RUNDEN(A1;-3)

Diese Formel rundet den Wert in Zelle A1 auf drei Stellen vor dem Komma – also auf glatte Tausender. Wenn Sie stattdessen auf Zehntausender runden möchten, setzen Sie -4 als Argument ein. Um auf Hunderter zu runden, arbeiten Sie mit -2 als Argument. Die folgende Abbildung zeigt den Einsatz der Excel-Funktion in der Praxis: