Zahlen in Excel auf Hunderter aufrunden oder abrunden

11. Januar 2012
Martin Althaus Von Martin Althaus, Excel, Office ...

So runden Sie Zahlen in Ihren Excel-Tabellen so, dass sie glatt durch Hundert teilbar sind

So runden Sie Zahlen einer Liste auf glatte Hunderter

So runden Sie Zahlen einer Liste auf glatte Hunderter

Möchten Sie Daten in Ihren Tabellen runden? Das ist vor allem sinnvoll, wenn Sie mit hochgerechneten Zahlen arbeiten.

In vielen Fällen empfiehlt es sich, Zahlen auf glatte Hunderter zu runden. Aus dem Wert von 123.456,78 wird so die glatte Zahl 123.400. Durch den Einsatz glatter Zahlen verdeutlichen Sie auch in Ihren Planungen, dass es sich um kalkulierte Werte handelt.

Für das Runden von Zahlen auf glatte Hunderter setzen Sie die Funktion RUNDEN ein:

=RUNDEN(A1;-2)

Diese Formel rundet den Wert in Zelle A1 auf zwei Stellen vor dem Komma. Damit erhalten Sie eine Rundung auf glatte Hunderter. Die folgende Abbildung zeigt den Einsatz der Funktion in der Praxis:

So runden Sie Zahlen einer Liste auf glatte Hunderter

Je nach Größe der nachfolgenden Ziffern werden die Zahlen beim Einsatz der Funktion automatisch aufgerundet oder abgerundet.

  • Excel Vorlagen zum Sofort-Download
  • Geprüfte Vorlagen zum Sofort-Einsatz
  • Gratis Makros & Add-Ins im Downloadcenter

DDV Ehrencodex E-Mail-Marketing
  • Wir benötigen Ihre E-Mail-Adresse für die Zusendung des Newsletters.
  • Wir geben Ihre E-Mail-Adresse garantiert nicht an Dritte weiter.
  • Jederzeit abbestellbar durch einen Link im Newsletter.

Weitere Artikel zum Thema

Newsletter

Jetzt kostenlose Excel-Hilfe anfordern!

  • die besten Tipps
  • völlig kostenlos
  • jederzeit abbestellbar
DDV Ehrencodex E-Mail-Marketing
  • Wir benötigen Ihre E-Mail-Adresse für die Zusendung des Newsletters.
  • Wir geben Ihre E-Mail-Adresse garantiert nicht an Dritte weiter.
  • Jederzeit abbestellbar durch einen Link im Newsletter.

Unsere Datenschutzgarantie:

Wir benötigen Ihre E-Mail-Adresse für die Zusendung des Newsletters. Wir geben Ihre E-Mail-Adresse garantiert nicht an Dritte weiter. Jederzeit abbestellbar durch einen Link im Newsletter.

Unsere Experten

Rudolf Ring twittert für @Computerwissen

Die von Ihnen eingegebene E-Mail Adresse ist nicht korrekt. Bitte korrgieren Sie Ihre Eingabe und klicken Sie auf "OK":

Bitte wählen Sie mindestens einen Newsletter aus und klicken Sie auf "OK"